<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <link rel='preload' as='image' href="/wp-content/uploads/2021/08/coco-gomez-710x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <title>El folkclore despide a Néstor &quot;Coco&quot; Gómez</title> <meta name="description" content="El reconocido músico falleció en la tarde de este miércoles 4 de agosto. Estaba internado por covid19 en una clínica privada de la localidad de San Francisco." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/" /> <meta property="og:locale" content="es_ES" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El folkclore despide a Néstor &quot;Coco&quot; Gómez" /> <meta property="og:description" content="El reconocido músico falleció en la tarde de este miércoles 4 de agosto. Estaba internado por covid19 en una clínica privada de la localidad de San Francisco." /> <meta property="og:url" content="https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/" /> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" /> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:tag" content="Alta Gracia" /> <meta property="article:tag" content="Chacareras del Monte" /> <meta property="article:tag" content="chaco" /> <meta property="article:tag" content="Córdoba" /> <meta property="article:tag" content="Fallecio Coco Gomez" /> <meta property="article:tag" content="folclore" /> <meta property="article:tag" content="Nestor Coco Gomez" /> <meta property="article:section" content="Noticias" /> <meta property="fb:app_id" content="265451963493407" /> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg" /> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg" /> <meta property="og:image:width" content="710" /> <meta property="og:image:height" content="472" /> <meta property="og:image:alt" content="El folkclore despide a Néstor &#8220;Coco&#8221; Gómez" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="El folkclore despide a Néstor &quot;Coco&quot; Gómez" /> <meta name="twitter:description" content="El reconocido músico falleció en la tarde de este miércoles 4 de agosto. Estaba internado por covid19 en una clínica privada de la localidad de San Francisco." /> <meta name="twitter:site" content="@resumenag" /> <meta name="twitter:creator" content="@resumenag" /> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.resumendelaregion.com/#place","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://www.resumendelaregion.com/#organization","name":"Resumen de la regi\u00f3n","url":"https://www.resumendelaregion.com","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/#logo","url":"https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg","caption":"Resumen de la regi\u00f3n","inLanguage":"es","width":"750","height":"72"},"location":{"@id":"https://www.resumendelaregion.com/#place"}},{"@type":"WebSite","@id":"https://www.resumendelaregion.com/#website","url":"https://www.resumendelaregion.com","name":"Resumen de la regi\u00f3n","publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg","url":"https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg","width":"710","height":"472","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.resumendelaregion.com","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.resumendelaregion.com/noticias/","name":"Noticias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/","name":"El folkclore despide a N\u00e9stor &#8220;Coco&#8221; G\u00f3mez"}}]},{"@type":"Person","@id":"https://www.resumendelaregion.com/author/mayra/","name":"Mayra Gimenez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","caption":"Mayra Gimenez","inLanguage":"es"},"worksFor":{"@id":"https://www.resumendelaregion.com/#organization"}},{"@type":"WebPage","@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#webpage","url":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/","name":"El folkclore despide a N\u00e9stor &quot;Coco&quot; G\u00f3mez","datePublished":"2021-08-04T23:18:32-03:00","dateModified":"2021-08-04T23:18:32-03:00","author":{"@id":"https://www.resumendelaregion.com/author/mayra/"},"isPartOf":{"@id":"https://www.resumendelaregion.com/#website"},"primaryImageOfPage":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#breadcrumb"}},{"@type":"Article","headline":"El folkclore despide a N\u00e9stor &quot;Coco&quot; G\u00f3mez","datePublished":"2021-08-04T23:18:32-03:00","dateModified":"2021-08-04T23:18:32-03:00","author":{"@type":"Person","name":"Mayra Gimenez"},"publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"description":"El reconocido m\u00fasico falleci\u00f3 en la tarde de este mi\u00e9rcoles 4 de agosto. Estaba internado por covid19 en una cl\u00ednica privada de la localidad de San Francisco.","name":"El folkclore despide a N\u00e9stor &quot;Coco&quot; G\u00f3mez","@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#richSnippet","isPartOf":{"@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#webpage"},"image":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario El folkclore despide a Néstor &#8220;Coco&#8221; Gómez del feed" href="feed/" /> <script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d52ed.js"></script>
<link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/172417" /><link rel='shortlink' href="/?p=172417" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fel-folkclore-despide-a-nestor-coco-gomez%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fel-folkclore-despide-a-nestor-coco-gomez%2F&#038;format=xml" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-33865439-1" async="async" type="text/javascript"></script> <script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.resumendelaregion.com"]} );gtag('js', new Date());gtag('config', 'UA-33865439-1', {} );
</script> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-172417 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-mobile is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-1197436756"><div class="AdResumen-adlabel"> </div><a href="//www.navarroache.com/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2021/04/GIF-DIARIO-8SEG.gif" alt="" width="728" height="90" /></a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> jueves 5 de agosto 2021 </div> <div class="tie-alignleft"> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Despejado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-sun"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 20 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/2c11c.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-265796518"><div class="AdResumen-adlabel"> </div><a href="http://www.vifoodsa.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/vifood.gif" alt="" width="728" height="90" /></a></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a><a class="post-cat tie-cat-11649" href="/noticias/cultura/">Cultura</a></span> <h1 class="post-title entry-title">El folkclore despide a Néstor &#8220;Coco&#8221; Gómez</h1> <h2 class="entry-sub-title">El reconocido músico falleció en la tarde de este miércoles 4 de agosto. Estaba internado por covid19 en una clínica privada de la localidad de San Francisco.</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">04/08/2021</span><span class="meta-item last-updated">Actualizado: 04/08/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 41 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2021/08/coco-gomez.jpg" class="lightbox-enabled"><img width="710" height="470" src="/wp-content/uploads/2021/08/coco-gomez-710x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="coco gomez - Diario Resumen de la región" loading="lazy"></a> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> Foto: Diario El Chaco. </figcaption> </figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez&#038;url=https://www.resumendelaregion.com/?p=172417&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/&#038;title=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=172417&#038;description=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=172417&redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=172417&#038;redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez%20https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=172417&text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#56692523343c3335226b133a73646630393a3d353a392433736466323325263f3233736466377364661873156573176f25223924736466731364736e66736f1515393539731364736e66736f12736466117315657314653b332c707566656e6d3439322f6b3e222226256c797921212178243325233b333832333a372433313f39387835393b7969266b676164626761" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p><strong><a href="//youtu.be/zxpWZGUAg08" target="_blank" rel="noopener">El cantautor de origen chaqueño,</a> murió esta tarde tras complicarse su cuadro de salud. Se encontraba internado desde le 14 de julio en Terapia Intensiva en el Hospital Iturraspe de San Francisco.</strong></p> <p>Días atrás, su familia había manifestado que la salud del músico había mejorado pero este miércoles, su hijo Rodrigo comunicó por medio de sus redes sociales la triste noticia: <em>“Con todo el dolor del mundo me toca comunicarles la triste noticia del fallecimiento de mi querido viejo”,</em> comentó el hijo del folclorista. <em>“Hasta siempre pa, te amo”</em>, finalizó. La noche del martes sufrió una trombosis pulmonar y esta tarde un parocardiorespiratorio.</p><div class="AdResumen-noticia-cuerpo1" style="text-align: center; " id="AdResumen-2072944073"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1481797028"><a href="//www.facebook.com/PlenaGold/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><br style="clear: both; display: block; float: none;" /> <h3>Su carrera</h3> <p>El artista, de 59 años, nació en Fortín Lavalle, departamento General Güemes, en Chaco. Comenzó a tocar el acordeón verdulera de oído desde los cinco años y desde 1979 comenzó con su carrera musical.</p> <p>En 1986 grabó su primer casete, luego formó el grupo Bermejo y en el 2007 se lanzó como solista, grabando tres discos: Instinto propio, Mis tiempos y Chaco adentro.</p><div class="AdResumen-noticia-cuerpo2" style="text-align: center; " id="AdResumen-1016215518"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1999794415"><a href="//www.facebook.com/afiliados.secag.9" target="_blank"><img loading="lazy" src="/wp-content/uploads/2019/01/gif-secag.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><br style="clear: both; display: block; float: none;" /> <p><strong>Autor y compositor que logró rescatar el sonido ancestral del monte con la fusión del acordeón y el violín, en el 2008 fue reconocido por Sadaic con el subgénero &#8220;chacareras del monte&#8221;.</strong></p> <p>Entre sus canciones más conocidas se encuentran &#8220;Chacarera del Monte&#8221; y &#8220;No me abraces porque lloro&#8221;, este último compuesta en honor al padre de Jorge Rojas.</p> <p>Actuó junto a Jorge Rojas y solía desfilar con la Agrupación Gaucha Padre Buteler y participaba de sus eventos. Durante la cuarentena,<a href="//fb.watch/7b0biFgGDL/" target="_blank" rel="noopener"> publicó videos cantando junto a su hija Magalí Gómez,</a> para alegrar a los amantes del folkclore.</p> <p>Fuentes: Cadena 3 y Diario Chaco.</p> <div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="/tag/alta-gracia/" rel="tag">Alta Gracia</a> <a href="/tag/chacareras-del-monte/" rel="tag">Chacareras del Monte</a> <a href="/tag/chaco/" rel="tag">chaco</a> <a href="/tag/cordoba/" rel="tag">Córdoba</a> <a href="/tag/fallecio-coco-gomez/" rel="tag">Fallecio Coco Gomez</a> <a href="/tag/folclore/" rel="tag">folclore</a> <a href="/tag/nestor-coco-gomez/" rel="tag">Nestor Coco Gomez</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">04/08/2021</span><span class="meta-item last-updated">Actualizado: 04/08/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 41 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez&#038;url=https://www.resumendelaregion.com/?p=172417&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/&#038;title=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=172417&#038;description=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2021/08/coco-gomez.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=172417&redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=172417&#038;redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez%20https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=172417&text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#635c101601090600175e260f465153050c0f08000f0c1106465153070610130a0706465153024651532d46205046225a10170c11465153462651465b53465a20200c000c462651465b53465a27465153244620504621500e0619454053505b58010c071a5e0b17171310594c4c1414144d110610160e060d07060f021106040a0c0d4d000c0e4c5c135e525451575254" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-08-04T23:18:32-03:00","datePublished":"2021-08-04T23:18:32-03:00","dateModified":"2021-08-04T23:18:32-03:00","headline":"El folkclore despide a N\u00e9stor &#8220;Coco&#8221; G\u00f3mez","name":"El folkclore despide a N\u00e9stor &#8220;Coco&#8221; G\u00f3mez","keywords":"Alta Gracia,Chacareras del Monte,chaco,C\u00f3rdoba,Fallecio Coco Gomez,folclore,Nestor Coco Gomez","url":"https:\/\/www.resumendelaregion.com\/el-folkclore-despide-a-nestor-coco-gomez\/","description":"El cantautor de origen chaque\u00f1o, muri\u00f3 esta tarde tras complicarse su cuadro de salud. Se encontraba internado desde le 14 de julio en Terapia Intensiva en el Hospital Iturraspe de San Francisco. D\u00edas","copyrightYear":"2021","articleSection":"Noticias,Cultura","articleBody":"El cantautor de origen chaque\u00f1o, muri\u00f3 esta tarde tras complicarse su cuadro de salud. Se encontraba internado desde le 14 de julio en Terapia Intensiva en el Hospital Iturraspe de San Francisco.\r\n\r\nD\u00edas atr\u00e1s, su familia hab\u00eda manifestado que la salud del m\u00fasico hab\u00eda mejorado pero este mi\u00e9rcoles, su hijo Rodrigo comunic\u00f3 por medio de sus redes sociales la triste noticia: \u201cCon todo el dolor del mundo me toca comunicarles la triste noticia del fallecimiento de mi querido viejo\u201d, coment\u00f3 el hijo del folclorista.\u00a0\u201cHasta siempre pa, te amo\u201d, finaliz\u00f3. La noche del martes sufri\u00f3 una trombosis pulmonar y esta tarde un parocardiorespiratorio.\r\nSu carrera\r\nEl artista, de 59 a\u00f1os, naci\u00f3 en Fort\u00edn Lavalle, departamento General G\u00fcemes, en Chaco.\u00a0Comenz\u00f3 a tocar el acorde\u00f3n verdulera de o\u00eddo\u00a0desde los cinco a\u00f1os y desde 1979 comenz\u00f3 con su carrera musical.\r\n\r\nEn 1986 grab\u00f3 su primer casete, luego form\u00f3 el grupo Bermejo y en el 2007 se lanz\u00f3 como solista, grabando tres discos: Instinto propio, Mis tiempos y Chaco adentro.\r\n\r\nAutor y compositor que logr\u00f3 rescatar el sonido ancestral del monte con la fusi\u00f3n del acorde\u00f3n y el viol\u00edn, en el 2008 fue reconocido por Sadaic con el subg\u00e9nero \"chacareras del monte\".\r\n\r\nEntre sus canciones m\u00e1s conocidas se encuentran\u00a0\"Chacarera del Monte\" y \"No me abraces porque lloro\", este \u00faltimo compuesta en honor al padre de Jorge Rojas.\r\n\r\nActu\u00f3 junto a Jorge Rojas y sol\u00eda desfilar con la Agrupaci\u00f3n Gaucha Padre Buteler y participaba de sus eventos. Durante la cuarentena, public\u00f3 videos cantando junto a su hija Magal\u00ed G\u00f3mez, para alegrar a los amantes del folkclore.\r\n\r\nFuentes: Cadena 3 y Diario Chaco.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/el-folkclore-despide-a-nestor-coco-gomez\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mayra Gimenez","url":"https:\/\/www.resumendelaregion.com\/author\/mayra\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2021\/08\/coco-gomez.jpg","width":1200,"height":472}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-1549150598"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-660441470"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Alta Gracia: sometía sexualmente a su ex pareja a cambio de la cuota alimentaria" href="/alta-gracia-sometia-sexualmente-a-su-ex-pareja-a-cambio-de-la-cuota-alimentaria/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="TRIBUNALES CORDOBA 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2015/04/TRIBUNALES-CORDOBA-1-390x220.jpg"></a> <h3 class="post-title"><a href="/alta-gracia-sometia-sexualmente-a-su-ex-pareja-a-cambio-de-la-cuota-alimentaria/">Alta Gracia: sometía sexualmente a su ex pareja a cambio de la cuota alimentaria</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">05/08/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="¿Vuelve la Sputnik? partiría un nuevo vuelo a Rusia en busca de segundas dosis" href="/vuelve-la-sputnik-partiria-un-nuevo-vuelo-a-rusia-en-busca-de-segundas-dosis/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="sputnik - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/sputnik-390x220.png"></a> <h3 class="post-title"><a href="/vuelve-la-sputnik-partiria-un-nuevo-vuelo-a-rusia-en-busca-de-segundas-dosis/">¿Vuelve la Sputnik? partiría un nuevo vuelo a Rusia en busca de segundas dosis</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">05/08/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Mirada atenta: y&#8230; hablando de obstaculizar veredas" href="/172457-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="WhatsApp Image 2021 08 05 at 11.24.32 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-05-at-11.24.32-390x220.jpeg"></a> <h3 class="post-title"><a href="/172457-2/">Mirada atenta: y&#8230; hablando de obstaculizar veredas</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">05/08/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Entre Food Trucks y Carro de Comidas: lo que no está prohibido&#8230; ¿está permitido?" href="/172444-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="WhatsApp Image 2021 08 04 at 18.10.18 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-18.10.18-390x220.jpeg"></a> <h3 class="post-title"><a href="/172444-2/">Entre Food Trucks y Carro de Comidas: lo que no está prohibido&#8230; ¿está permitido?</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">05/08/2021</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/el-folkclore-despide-a-nestor-coco-gomez/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-634885094"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/PlenaGold/" target="_blank"><img src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">57.407</span> <span class="followers-name">Me Gusta</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.833</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">514</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">25</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Alta Gracia: sometía sexualmente a su ex pareja a cambio de la cuota alimentaria" href="/alta-gracia-sometia-sexualmente-a-su-ex-pareja-a-cambio-de-la-cuota-alimentaria/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="TRIBUNALES CORDOBA 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2015/04/TRIBUNALES-CORDOBA-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/alta-gracia-sometia-sexualmente-a-su-ex-pareja-a-cambio-de-la-cuota-alimentaria/">Alta Gracia: sometía sexualmente a su ex pareja a cambio de la cuota alimentaria</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="¿Vuelve la Sputnik? partiría un nuevo vuelo a Rusia en busca de segundas dosis" href="/vuelve-la-sputnik-partiria-un-nuevo-vuelo-a-rusia-en-busca-de-segundas-dosis/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="sputnik - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/sputnik-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/vuelve-la-sputnik-partiria-un-nuevo-vuelo-a-rusia-en-busca-de-segundas-dosis/">¿Vuelve la Sputnik? partiría un nuevo vuelo a Rusia en busca de segundas dosis</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Mirada atenta: y&#8230; hablando de obstaculizar veredas" href="/172457-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2021 08 05 at 11.24.32 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-05-at-11.24.32-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/172457-2/">Mirada atenta: y&#8230; hablando de obstaculizar veredas</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Entre Food Trucks y Carro de Comidas: lo que no está prohibido&#8230; ¿está permitido?" href="/172444-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2021 08 04 at 18.10.18 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-04-at-18.10.18-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/172444-2/">Entre Food Trucks y Carro de Comidas: lo que no está prohibido&#8230; ¿está permitido?</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/08/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Golf: Semana de los primeros Nacionales de Menores y Menores 15 del ciclo 2021" href="/golf-semana-de-los-primeros-nacionales-de-menores-y-menores-15-del-ciclo-2021/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2021 08 05 at 7.42.23 AM - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-05-at-7.42.23-AM-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/golf-semana-de-los-primeros-nacionales-de-menores-y-menores-15-del-ciclo-2021/">Golf: Semana de los primeros Nacionales de Menores y Menores 15 del ciclo 2021</a> <div class="post-meta"> <span class="date meta-item tie-icon">05/08/2021</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="BkuQDB1bU 768x000 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="FB IMG 1560428278865 e1560463461787 721x405 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="87974936 2825734384174254 6006777488787636224 o - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío</a> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="f608x342 20263 49986 58 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2019 10 07 at 17.15.16 mitchell 3 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Despejado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 20 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 24&ordm; - 18&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 19% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 5,88 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Jue</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Sáb</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Dom</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-moon-animi"></div> </div> <div class="weather-forecast-day-temp">10<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Lun</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/alta-gracia-sometia-sexualmente-a-su-ex-pareja-a-cambio-de-la-cuota-alimentaria/"> <span class="date meta-item tie-icon">05/08/2021</span> <h3>Alta Gracia: sometía sexualmente a su ex pareja a cambio de la cuota alimentaria</h3> </a> </li> <li class="widget-single-post-item"> <a href="/vuelve-la-sputnik-partiria-un-nuevo-vuelo-a-rusia-en-busca-de-segundas-dosis/"> <span class="date meta-item tie-icon">05/08/2021</span> <h3>¿Vuelve la Sputnik? partiría un nuevo vuelo a Rusia en busca de segundas dosis</h3> </a> </li> <li class="widget-single-post-item"> <a href="/172457-2/"> <span class="date meta-item tie-icon">05/08/2021</span> <h3>Mirada atenta: y&#8230; hablando de obstaculizar veredas</h3> </a> </li> <li class="widget-single-post-item"> <a href="/172444-2/"> <span class="date meta-item tie-icon">05/08/2021</span> <h3>Entre Food Trucks y Carro de Comidas: lo que no está prohibido&#8230; ¿está permitido?</h3> </a> </li> <li class="widget-single-post-item"> <a href="/la-fundacion-si-colecta-juguetes-y-golosinas-para-donar/"> <span class="date meta-item tie-icon">03/08/2021</span> <h3>La Fundación Sí colecta juguetes y golosinas para donar</h3> </a> </li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.862745098039pt;" aria-label="accidente (921 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (5.509 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.686274509804pt;" aria-label="altagracia (1.128 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 13.947712418301pt;" aria-label="Anisacate (727 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 8.8235294117647pt;" aria-label="ARGENTINA (198 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.0980392156863pt;" aria-label="Colectividades (214 elementos)">Colectividades</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-7" style="font-size: 13.673202614379pt;" aria-label="Coronavirus (682 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-8" style="font-size: 14.130718954248pt;" aria-label="Córdoba (763 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 10.928104575163pt;" aria-label="Despeñaderos (334 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.470588235294pt;" aria-label="detenido (303 elementos)">detenido</a> <a href="/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8pt;" aria-label="detenidos (163 elementos)">detenidos</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.104575163399pt;" aria-label="elecciones (276 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.3725490196078pt;" aria-label="facundo torres (227 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 9.0065359477124pt;" aria-label="incendio (210 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 11.019607843137pt;" aria-label="Malagueño (349 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.575163398693pt;" aria-label="robo (509 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 11.019607843137pt;" aria-label="solidaridad (345 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8.3660130718954pt;" aria-label="UCR (177 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMjmDgrkn0/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/232444440_244483627497325_3320730543560838210_n.jpg?_nc_cat=103&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=ecLju4oxf7sAX-a8eiT&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=5dad002bafb1c26a2951813c9f92cfba&oe=61116DF8" width="320" height="320" alt="ENTRE FOOD TRUCKS Y CARRO DE COMIDAS: LO QUE NO ESTÁ PROHIBIDO... ¿ESTÁ PERMITIDO? Alta Gracia CRECE puso el ojo en el puesto de choripán ubicado en Bv Alfonsín al 50, asegurando que no respeta la ordenanza municipal establecida ya&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMi4YIlQ1T/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/233617107_852649082023775_6100502496158617078_n.jpg?_nc_cat=100&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=TpC31k_IRd4AX8xjvXK&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=0f2aa3c5956e5055e82f42dbdf92328a&oe=61111A40" width="320" height="320" alt="#Tokio2020 #Voley Argentina perdió ante Francia por 3 a 0 con parciales de 22-25, -19-25 y 22-25, y no pudo acceder a la final. Ahora quedará la pelea por la medalla de Bronce ante Brasil, rememorando al de los Juegos&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMaa2VLcty/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/233495223_365247028462230_3366622034202684709_n.jpg?_nc_cat=101&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=a3OdSbC19NwAX9nin8o&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=ad3b44f0fff3309a8f1a708f97bec61d&oe=61108F93" width="320" height="320" alt="67 CASOS NUEVOS DE COVID-19 EN LAS ÚLTIMAS 24 HS. Así lo indica el reporte oficial. 395 casos confirmados están en aislamiento domiciliario y 11 en internación. 😞 #ReporteCovid #AltaGracia #InformeEpidemiógico" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMVq2dLiep/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/232380628_1812942988877077_8758288402012466404_n.jpg?_nc_cat=101&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=nn-YWJJQAukAX86TfXI&_nc_oc=AQlEYVRmC5PEVFRvp1B3hSEupkc2OywRkejfMaXW9Vh99XhtOPNYtiBVnaUCZRUnVrs&_nc_ht=scontent.cdninstagram.com&oh=cea83450ae4e4fe324042a2e5ce0ef03&oe=6110234A" width="320" height="320" alt="GOLF: SEMANA DE LOS PRIMEROS NACIONALES DE MENORES Y MENORES 15 DEL CICLO 2021 Luego de una exitosa Etapa Regional, en la que una muy buena cantidad de jugadores y jugadoras de todas las federaciones regionales y del Área Metropolitana&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMURYNrZvi/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/231596781_258837682423805_3213383110669392440_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=0D3Eb4z8h0cAX-c2f5V&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=dda646d811fcb63420a1dfc087ec5521&oe=61117151" width="320" height="320" alt="RECUPERARON UNA HELADERA ROBADA Y LA JUSTICIA VA TRAS ÉL O LOS AUTORES DEL HECHO Fue mediante un allanamiento en B° Parque Casino. El hecho ocurrió el pasado martes en Anisacate. #Robo, #HeladeraRecuperada, #Anisacate, #AltaGracia" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CSMT2tYr_4c/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/233625037_3105800076321889_3245532851503594220_n.jpg?_nc_cat=108&ccb=1-3&_nc_sid=8ae9d6&_nc_ohc=MBUnTVcZ2GkAX9BY13y&_nc_oc=AQnMFD5GJl3wfp2pMZ4pD7NsABBS9-82gcN4GcBB1L9iJIkjkNZC8DRv_y02dxsKll0&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=3b3fa64ebffc71935823f4573b7c66ec&oe=6110769F" width="320" height="320" alt="DETUVIERON A UNA MUJER POR ROBAR UNA CARTERA EN UNA DESPENSA El hecho ocurrió en B° General Bustos y la autora es conocida de la damnificada. NOTA COMPLETA EN RESUMENDELAREGION.COM #DetenidaPorRobo, #AltaGracia, #GralBustos" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c9baa6a7a0aaa6b9bcaba5a0aaa0ada8ad89aea4a8a0a5e7aaa6a4">[email&#160;protected]</a> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> <div class=" normal-side"> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2021 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez&#038;url=https://www.resumendelaregion.com/?p=172417&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=172417&redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=172417&#038;redirect_uri=https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez%20https://www.resumendelaregion.com/?p=172417" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=172417&text=El%20folkclore%20despide%20a%20N%C3%A9stor%20%E2%80%9CCoco%E2%80%9D%20G%C3%B3mez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/el-folkclore-despide-a-nestor-coco-gomez\/","title":"El folkclore despide a N\u00e9stor \u201cCoco\u201d G\u00f3mez","postid":"172417","security":"e541d0b670","version":"1.4.6"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8f496.js"></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=172417&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8730b.js"></script>
<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
