<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <link rel='preload' as='image' href="/wp-content/uploads/2022/03/guardia-hospital-ninos_LI-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <title>“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”</title> <meta name="description" content="De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distintos virus que se presentan en esta época del año en los más pequeños, los cuales tienen un sistema inmunológico que ha sido afectado por las restricciones en pandemia, y también los repentinos cambios climáticos en el último tiempo." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno/" /> <meta property="og:locale" content="es_ES" /> <meta property="og:type" content="article" /> <meta property="og:title" content="“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”" /> <meta property="og:description" content="De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distintos virus que se presentan en esta época del año en los más pequeños, los cuales tienen un sistema inmunológico que ha sido afectado por las restricciones en pandemia, y también los repentinos cambios climáticos en el último tiempo." /> <meta property="og:url" content="https://www.resumendelaregion.com/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno/" /> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" /> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:section" content="Salud" /> <meta property="og:updated_time" content="2022-11-03T18:57:33-03:00" /> <meta property="fb:app_id" content="265451963493407" /> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" /> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" /> <meta property="og:image:width" content="1599" /> <meta property="og:image:height" content="898" /> <meta property="og:image:alt" content="“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-11-03T18:52:53-03:00" /> <meta property="article:modified_time" content="2022-11-03T18:57:33-03:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”" /> <meta name="twitter:description" content="De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distintos virus que se presentan en esta época del año en los más pequeños, los cuales tienen un sistema inmunológico que ha sido afectado por las restricciones en pandemia, y también los repentinos cambios climáticos en el último tiempo." /> <meta name="twitter:site" content="@resumenag" /> <meta name="twitter:creator" content="@resumenag" /> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" /> <meta name="twitter:label1" content="Escrito por" /> <meta name="twitter:data1" content="Micaela Ibos" /> <meta name="twitter:label2" content="Tiempo de lectura" /> <meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="rank-math-schema">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</script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario “Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno” del feed" href="feed/" /> <script id="AdResumen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/ee92c.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33865439-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.resumendelaregion.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-33865439-1", {"anonymize_ip":true});
gtag("config", "G-M4360TPBN6");
</script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/217218" /><link rel='shortlink' href="/?p=217218" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno%2F&#038;format=xml" /> <meta name="generator" content="Site Kit by Google 1.86.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="Tg75ZsNfJJfztILHGJE66SL0CNT-pJ_d2e0lHn2o1Ic"> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-217218 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-mobile is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0,49803921568627" /><feFuncG type="table" tableValues="0 0,49803921568627" /><feFuncB type="table" tableValues="0 0,49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,54901960784314 0,98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,71764705882353 0,25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0,27843137254902" /><feFuncB type="table" tableValues="0,5921568627451 0,27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0,64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,78039215686275 1" /><feFuncG type="table" tableValues="0 0,94901960784314" /><feFuncB type="table" tableValues="0,35294117647059 0,47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,65098039215686 0,40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,44705882352941 0,4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,098039215686275 1" /><feFuncG type="table" tableValues="0 0,66274509803922" /><feFuncB type="table" tableValues="0,84705882352941 0,41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-1249491588"><div class="AdResumen-adlabel"> </div><a href="//indiceinmobiliario.com/" target="_blank" rel="noopener"> <video width="100%" height="96" autoplay playsinline muted loop> <source src="/wp-content/uploads/2022/04/indice-blanco-mp4.mp4" type="video/mp4"> </video> </a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> jueves 3 de noviembre 2022 </div> <div class="tie-alignleft"> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94719"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Parcialmente nublado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 24 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/2c11c.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-829082199"><div class="AdResumen-adlabel"> </div><a href="//www.vifoodsa.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/vifood.gif" alt="" width="728" height="90" /></a></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11784" href="/noticias/salud/">Salud</a></span> <h1 class="post-title entry-title">“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”</h1> <h2 class="entry-sub-title">De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distintos virus que se presentan en esta época del año en los más pequeños, los cuales tienen un sistema inmunológico que ha sido afectado por las restricciones en pandemia, y también los repentinos cambios climáticos en el último tiempo.</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">03/11/2022</span><span class="meta-item last-updated">Actualizado: 03/11/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" class="lightbox-enabled"><img width="780" height="470" src="/wp-content/uploads/2022/03/guardia-hospital-ninos_LI-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="guardia hospital ninos LI - Diario Resumen de la región" decoding="async"></a></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=217218&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno/&#038;title=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=217218&#038;description=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=217218&redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=217218&#038;redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D%20https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=217218&text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3bbdbacbba6aebba7dddbedeafff3f1edbbacaeeafbf0f7fbf0faf1bbacaef3ebfdf6f1edbbacaefdffedf1edbbacaefafbbbacaed9ecf7eefbbbacaedfbbacaefbbbacaed7f0f8f2ebfbf0e4ffbbacddbbacaee7bbacaefdebfffaecf1edbbacaef9ecf7eefff2fbedbbacaeeeecf1eef7f1edbbacaefafbf2bbacaef7f0e8f7fbecf0f1bbdbacbba6aebba7dab8bdaeada6a5fcf1fae7a3f6eaeaeeeda4b1b1e9e9e9b0ecfbedebf3fbf0fafbf2ffecfbf9f7f1f0b0fdf1f3b1a1eea3acafa9acafa6" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>La llegada de la primavera implica la manifestación de afecciones alérgicas en muchas personas. Sin embargo, es notoria la gran cantidad de niños que asisten a las guardias pediátricas solicitando asistencia médica por diferentes cuadros gripales. La Dra. Silvia Araya, médica pediatra, dialogó con el equipo de Todo Pasa para explicar el motivo de este aumento de casos de infantes enfermos. “<em>A diferencia de otros años, venimos de dos años de restricciones por la pandemia, estamos teniendo en esta época muchos casos de gripe, como la Gripe A o la Influenza, y otras causas de cuadros gripales que serían más propios del invierno. Esta presencia de virosis está relacionada también a que no estamos teniendo un tiempo climático habitual para esta época del año. Es un tema de discusión nacional, si bien hubo muchos que pasaron por el cuadro de Covid, eso pudo haber influenciado en la inmunología para que ahora presenten más seguido cuadros respiratorios. También la falta de contacto hizo que no se hayan inmunizado a otros virus</em>”.</p> <p>La pediatra comentó que por otro lado está el grupo de pacientes alérgicos, que se ven afectados por la primavera. Esto hace que a veces sea difícil determinar cuándo se trata de una gripe, cuándo una reacción alérgica o cuándo una infección bacteriana, por lo que se necesita valoración médica sí o sí, lo que hace que haya mayor saturación en el sistema pediátrico. En el caso de las gastroenteritis, se trata del mismo virus que hace reaccionar diferentes sistemas, y finalmente deriva en una gripe.</p><div class="AdResumen-noticia-cuerpo1" style="text-align: center; " id="AdResumen-814832891"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1797573500"><a href="//www.facebook.com/PlenaGold/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><br style="clear: both; display: block; float: none;" /> <p>Al momento de recurrir a una guardia pediátrica, la profesional explicó que es importante evaluar la edad y los antecedentes de cada niño, para evitar exponerlos a otras enfermedades y colapsar el sistema de atención. “<em>No es lo mismo una fiebre alta en un niño mayor de cinco años, que en uno de menor edad. Ante el primer pico de fiebre, es recomendable administrarle la dosis correcta de antifebril al infante y esperar al día siguiente para sacar turno. El menor de 5 años tiene más riesgo a sufrir convulsiones febriles, pero que no tienen secuelas y ceden al bajar la temperatura. Cualquier cuadro de resfrío o gripe comienza con una garganta rojiza y un poco de tos. Si el niño no es asmático o alérgico, se puede sobrellevar con baños de vapor. Todo depende de cada cas</em>o”, concluyó la especialista. </p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">03/11/2022</span><span class="meta-item last-updated">Actualizado: 03/11/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minutos de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=217218&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno/&#038;title=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=217218&#038;description=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2022/03/guardia-hospital-ninos_LI.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=217218&redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=217218&#038;redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D%20https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=217218&text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c253d5d2a3d20283d215b5d6b6c7975776b3d2a286c7d76717d767c773d2a28756d7b70776b3d2a287b796b776b3d2a287c7d3d2a285f6a71687d3d2a28593d2a287d3d2a2851767e746d7d7662793d2a5b3d2a28613d2a287b6d797c6a776b3d2a287f6a716879747d6b3d2a28686a776871776b3d2a287c7d743d2a2871766e717d6a76773d5d2a3d20283d215c3e3b282b20237a777c6125706c6c686b2237376f6f6f366a7d6b6d757d767c7d74796a7d7f717776367b7775372768252a292f2a2920" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-11-03T18:52:53-03:00","datePublished":"2022-11-03T18:52:53-03:00","dateModified":"2022-11-03T18:57:33-03:00","headline":"\u201cEstamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno\u201d","name":"\u201cEstamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno\u201d","keywords":[],"url":"https:\/\/www.resumendelaregion.com\/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno\/","description":"La llegada de la primavera implica la manifestaci\u00f3n de afecciones al\u00e9rgicas en muchas personas. Sin embargo, es notoria la gran cantidad de ni\u00f1os que asisten a las guardias pedi\u00e1tricas solicitando asi","copyrightYear":"2022","articleSection":"Salud","articleBody":"La llegada de la primavera implica la manifestaci\u00f3n de afecciones al\u00e9rgicas en muchas personas. Sin embargo, es notoria la gran cantidad de ni\u00f1os que asisten a las guardias pedi\u00e1tricas solicitando asistencia m\u00e9dica por diferentes cuadros gripales. La Dra. Silvia Araya, m\u00e9dica pediatra, dialog\u00f3 con el equipo de Todo Pasa para explicar el motivo de este aumento de casos de infantes enfermos. \u201cA diferencia de otros a\u00f1os, venimos de dos a\u00f1os de restricciones por la pandemia, estamos teniendo en esta \u00e9poca muchos casos de gripe, como la Gripe A o la Influenza, y otras causas de cuadros gripales que ser\u00edan m\u00e1s propios del invierno. Esta presencia de virosis est\u00e1 relacionada tambi\u00e9n a que no estamos teniendo un tiempo clim\u00e1tico habitual para esta \u00e9poca del a\u00f1o. Es un tema de discusi\u00f3n nacional, si bien hubo muchos que pasaron por el cuadro de Covid, eso pudo haber influenciado en la inmunolog\u00eda para que ahora presenten m\u00e1s seguido cuadros respiratorios. Tambi\u00e9n la falta de contacto hizo que no se hayan inmunizado a otros virus\u201d.\r\n\r\nLa pediatra coment\u00f3 que por otro lado est\u00e1 el grupo de pacientes al\u00e9rgicos, que se ven afectados por la primavera. Esto hace que a veces sea dif\u00edcil determinar cu\u00e1ndo se trata de una gripe, cu\u00e1ndo una reacci\u00f3n al\u00e9rgica o cu\u00e1ndo una infecci\u00f3n bacteriana, por lo que se necesita valoraci\u00f3n m\u00e9dica s\u00ed o s\u00ed, lo que hace que haya mayor saturaci\u00f3n en el sistema pedi\u00e1trico. En el caso de las gastroenteritis, se trata del mismo virus que hace reaccionar diferentes sistemas, y finalmente deriva en una gripe.\r\n\r\nAl momento de recurrir a una guardia pedi\u00e1trica, la profesional explic\u00f3 que es importante evaluar la edad y los antecedentes de cada ni\u00f1o, para evitar exponerlos a otras enfermedades y colapsar el sistema de atenci\u00f3n. \u201cNo es lo mismo una fiebre alta en un ni\u00f1o mayor de cinco a\u00f1os, que en uno de menor edad. Ante el primer pico de fiebre, es recomendable administrarle la dosis correcta de antifebril al infante y esperar al d\u00eda siguiente para sacar turno. El menor de 5 a\u00f1os tiene m\u00e1s riesgo a sufrir convulsiones febriles, pero que no tienen secuelas y ceden al bajar la temperatura. Cualquier cuadro de resfr\u00edo o gripe comienza con una garganta rojiza y un poco de tos. Si el ni\u00f1o no es asm\u00e1tico o al\u00e9rgico, se puede sobrellevar con ba\u00f1os de vapor. Todo depende de cada caso\u201d, concluy\u00f3 la especialista. \r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Micaela Ibos","url":"https:\/\/www.resumendelaregion.com\/author\/mibos\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2022\/03\/guardia-hospital-ninos_LI.jpg","width":1599,"height":898}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-346777647"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1748508916"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="“Cuando el nuevo mamógrafo esté conectado, vamos a duplicar el número de estudios”" href="/cuando-el-nuevo-mamografo-este-conectado-vamos-a-duplicar-el-numero-de-estudios/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="hospital illia - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/03/hospital-illia-390x220.jpg"></a> <h3 class="post-title"><a href="/cuando-el-nuevo-mamografo-este-conectado-vamos-a-duplicar-el-numero-de-estudios/">“Cuando el nuevo mamógrafo esté conectado, vamos a duplicar el número de estudios”</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">20/10/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Fundación Espacios: «A 20 años de nuestros inicios, hoy trabajamos con más de 600 familias»" href="/fundacion-espacios-a-20-anos-de-nuestros-inicios-hoy-trabajamos-con-mas-de-600-familias/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="33401197 872876869582842 7427014334808588288 n - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/10/33401197_872876869582842_7427014334808588288_n-390x220.jpg"></a> <h3 class="post-title"><a href="/fundacion-espacios-a-20-anos-de-nuestros-inicios-hoy-trabajamos-con-mas-de-600-familias/">Fundación Espacios: «A 20 años de nuestros inicios, hoy trabajamos con más de 600 familias»</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">13/10/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Atención Pediátrica: «Estamos analizando la posibilidad de ampliar la atención de lunes a viernes»" href="/atencion-pediatrica-estamos-analizando-la-posibilidad-de-ampliar-la-atencion-de-lunes-a-viernes/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="dispensario 3 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/10/dispensario-3-390x220.jpg"></a> <h3 class="post-title"><a href="/atencion-pediatrica-estamos-analizando-la-posibilidad-de-ampliar-la-atencion-de-lunes-a-viernes/">Atención Pediátrica: «Estamos analizando la posibilidad de ampliar la atención de lunes a viernes»</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">04/10/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="“En Alta Gracia hay 900 nacimientos por año, de los cuales 60 son embarazos adolescentes”" href="/en-alta-gracia-hay-900-nacimientos-por-ano-de-los-cuales-60-son-embarazos-adolescentes/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Martin Cugno - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/08/Martin-Cugno-390x220.jpeg"></a> <h3 class="post-title"><a href="/en-alta-gracia-hay-900-nacimientos-por-ano-de-los-cuales-60-son-embarazos-adolescentes/">“En Alta Gracia hay 900 nacimientos por año, de los cuales 60 son embarazos adolescentes”</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">27/09/2022</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-1292973678"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/PlenaGold/" target="_blank"><img src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">58.233</span> <span class="followers-name">Me Gusta</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.923</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">510</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">25</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El polémico audio de la pareja de Oscar González tras el fatídico accidente" href="/el-polemico-audio-de-la-pareja-de-oscar-gonzalez-tras-el-fatidico-accidente/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="gonzalez esposa - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/gonzalez-esposa-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-polemico-audio-de-la-pareja-de-oscar-gonzalez-tras-el-fatidico-accidente/">El polémico audio de la pareja de Oscar González tras el fatídico accidente</a> <div class="post-meta"> <span class="date meta-item tie-icon">03/11/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="«Hablaría con Berta y le pediría que vuelva con un equipo al TC2000»" href="/hablaria-con-berta-y-le-pediria-que-vuelva-con-un-equipo-al-tc2000/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="fontana - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/fontana-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/hablaria-con-berta-y-le-pediria-que-vuelva-con-un-equipo-al-tc2000/">«Hablaría con Berta y le pediría que vuelva con un equipo al TC2000»</a> <div class="post-meta"> <span class="date meta-item tie-icon">03/11/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="guardia hospital ninos LI - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/03/guardia-hospital-ninos_LI-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">“Estamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno”</a> <div class="post-meta"> <span class="date meta-item tie-icon">03/11/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Mundial Francia 1938: Italia el primer bicampeón del Mundial" href="/mundial-francia-1938-italia-el-primer-bicampeon-del-mundial/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Finale de la Coupe du monde 1938 a Colombes France le selectionneur Pozzo brandit la victoire ailee - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/Finale_de_la_Coupe_du_monde_1938_a_Colombes_France_le_selectionneur_Pozzo_brandit_la_victoire_ailee-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/mundial-francia-1938-italia-el-primer-bicampeon-del-mundial/">Mundial Francia 1938: Italia el primer bicampeón del Mundial</a> <div class="post-meta"> <span class="date meta-item tie-icon">03/11/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Últimos días para la pre-inscripción para salita de 3 y 4, primer grado y primer año" href="/ultimos-dias-para-la-pre-inscripcion-para-salita-de-3-y-4-primer-grado-y-primer-ano/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="CIUDADNO DIGITAL INSCRIPCION - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/CIUDADNO-DIGITAL-INSCRIPCION-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/ultimos-dias-para-la-pre-inscripcion-para-salita-de-3-y-4-primer-grado-y-primer-ano/">Últimos días para la pre-inscripción para salita de 3 y 4, primer grado y primer año</a> <div class="post-meta"> <span class="date meta-item tie-icon">03/11/2022</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="BkuQDB1bU 768x000 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="FB IMG 1560428278865 e1560463461787 721x405 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado «desde hace meses» en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="87974936 2825734384174254 6006777488787636224 o - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado «desde hace meses» en un baldío</a> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="f608x342 20263 49986 58 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció «Miss» Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2019 10 07 at 17.15.16 mitchell 3 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció «Miss» Silvia Vazquez</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Parcialmente nublado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 24 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 25&ordm; - 22&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 19% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 4,58 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Sáb</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Dom</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Lun</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">30<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mar</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/hablaria-con-berta-y-le-pediria-que-vuelva-con-un-equipo-al-tc2000/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>«Hablaría con Berta y le pediría que vuelva con un equipo al TC2000»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/el-polemico-audio-de-la-pareja-de-oscar-gonzalez-tras-el-fatidico-accidente/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>El polémico audio de la pareja de Oscar González tras el fatídico accidente</h3> </a> </li> <li class="widget-single-post-item"> <a href="/ultimos-dias-para-la-pre-inscripcion-para-salita-de-3-y-4-primer-grado-y-primer-ano/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>Últimos días para la pre-inscripción para salita de 3 y 4, primer grado y primer año</h3> </a> </li> <li class="widget-single-post-item"> <a href="/se-generaran-entre-300-y-500-puestos-de-trabajo/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>Parque Industrial Toledo: «Se generarán unos 300 puestos de trabajo»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/mundial-francia-1938-italia-el-primer-bicampeon-del-mundial/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>Mundial Francia 1938: Italia el primer bicampeón del Mundial</h3> </a> </li> <li class="widget-single-post-item"> <a href="/milo-boero-y-lola-ghiara-rumbo-al-nacional/"> <span class="date meta-item tie-icon">03/11/2022</span> <h3>Milo Boero y Lola Ghiara rumbo al Nacional</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Noticias más leídas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/"> <span class="date meta-item tie-icon">17/01/2020</span> <h3>ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/triste-noticia-fallecio-martin-hurtado/"> <span class="date meta-item tie-icon">22/09/2019</span> <h3>Triste noticia: falleció Martín Hurtado</h3> </a> </li> <li class="widget-single-post-item"> <a href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/"> <span class="date meta-item tie-icon">02/03/2020</span> <h3>Viralizan la foto de un perro atado «desde hace meses» en un baldío</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Hashtags!<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.5625pt;" aria-label="accidente (957 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (6.754 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.2625pt;" aria-label="altagracia (1.148 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 14.0375pt;" aria-label="Anisacate (835 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 9.1375pt;" aria-label="ARGENTINA (230 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 8.9625pt;" aria-label="Colectividades (217 elementos)">Colectividades</a> <a href="/tag/concejo-deliberante/" class="tag-cloud-link tag-link-2845 tag-link-position-7" style="font-size: 8pt;" aria-label="Concejo Deliberante (169 elementos)">Concejo Deliberante</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-8" style="font-size: 13.25pt;" aria-label="Coronavirus (682 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-9" style="font-size: 14.475pt;" aria-label="Córdoba (927 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-10" style="font-size: 10.975pt;" aria-label="Despeñaderos (373 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-11" style="font-size: 10.1875pt;" aria-label="detenido (303 elementos)">detenido</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 9.8375pt;" aria-label="elecciones (276 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.6625pt;" aria-label="facundo torres (264 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.875pt;" aria-label="incendio (211 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 11.15pt;" aria-label="Malagueño (391 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.2pt;" aria-label="robo (510 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 10.8pt;" aria-label="solidaridad (356 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8.4375pt;" aria-label="UCR (190 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/Ckg-BldOwW2/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/313811312_656412099350665_329320298341435700_n.webp?stp=dst-jpg&_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=qqvaiPbv6i8AX98WEUt&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfD7xjhYGuZltSBHPw68QgUDsRHS-86CB2m3DjxTEdb_1Q&oe=636834AF" width="320" height="320" alt="El TC2000 atraviesa un momento de cambio de cara a la temporada 2023 y el arrecifeño fue claro en su concepto y señaló que es necesaria la vuelta de un ícono del TC2000 como es la familia Berta. “Lo ideal&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/Ckg8KZasovU/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/313878704_1219724625255531_975985912212484060_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=gXW4UY7JVIcAX8iGzPf&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfC-mLOJkvEUFCRKZGnjQDSrDDrtMPM5_S7HVRYKm5Ruag&oe=636857E5" width="320" height="320" alt="De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distintos virus que se presentan en esta época del año en los más pequeños, los cuales tienen un sistema inmunológico que&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/reel/Ckg6VuAtmXF/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/313896559_1108359363181384_3765230746974107828_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=xprf6igPaXYAX9YROYL&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDp0OuG9qpN-zVOBocFsxxcpZfmO39S-_Nc2DaFb-PpcQ&oe=6369FCC5" width="320" height="320" alt="#AhoraAltaGracia #ObraDeGas El Intendente Marcos Torres recibe al Ministro Facundo Torres y el Director General de Infraestructura Ruben Borello quienes harán entrega de fondos provinciales para obras de tendido de redes domiciliarias de gas natural al Municipio de Alta Gracia.&hellip;" /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/Ckg1paJvFRx/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/314292380_1303703827090072_4021597442150665002_n.jpg?_nc_cat=106&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=yCpsreuMrR4AX86CUBu&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAP4P88jh9-7Z6FeJNMfMhQRdSCu3w4O6dD3wk0M5cfqA&oe=6368B6CB" width="320" height="320" alt="El tercer mundial realizado en la historia, lo tuvo a Francia como país organizador. Esto desató el enojo de las selecciones sudamericanas, ya que por segunda vez consecutiva se elegía a Europa para realizar el Mundial. Argentina que se había&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/Ckgy4cNrxfJ/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/314408529_5316380655157211_9066048930583046784_n.png?stp=dst-jpg&_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=e69AC5kFAKQAX9P_6Fd&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfCWSGaoCtOEV7xcYlH4qYrMbcGTl7Yds0jEqPYRwoDZnw&oe=63698C8A" width="320" height="320" alt="ÚLTIMOS DÍAS PARA LA PRE-INSCRIPCIÓN PARA SALITA DE 3 Y 4, PIMER GRADO Y PRIMER AÑO Este 4 de noviembre finalizan las inscripciones para los ingresos a nivel inicial, primario y secundario, a través de Ciudadano Digital. Este 4 de&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CkgupgCMrfc/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/314063292_5316310058497604_2716801987162513071_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=QgURig_y0voAX_nOYn-&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfBTpn0fCBt7cKH5XtwYZLYSHhD_eGhbXY3jrPwQV0uVcA&oe=6368CFEE" width="320" height="320" alt="PARQUE INDUSTRIAL TOLEDO: &quot;SE GENERARÁN UNOS 300 PUESTOS DE TRABAJO&quot; Afirmó Víctor Toledo, intendente de la localidad, donde hoy se inauguró el Parque Industrial, con la presencia del gobernador Juan Schiaretti. &quot;Es un proyecto que hace bastante que venimos trabajando.&hellip;" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/ResumenAG" rel="nofollow noopener">Seguinos en Twitter!</a><span class="widget-title-icon tie-icon"></span></div></div> <ul class="tie-slick-slider"> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Norberto Fontana, histórico referente del TC2000 afirmó que es necesario el retorno de la familia afincada en Alta… <a href="//t.co/64gMe5ftXc" target="_blank" rel="nofollow noopener">https://t.co/64gMe5ftXc</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1588292453303738368" title="2022/11/03 22:10:04" target="_blank" rel="nofollow noopener">hace 26 mins</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>De esta manera lo expresó la Dra. Silvia Araya, Médica Pediatra, quien habló sobre las gripes de estación y distint… <a href="//t.co/FggtyJ7mSU" target="_blank" rel="nofollow noopener">https://t.co/FggtyJ7mSU</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1588288422124609536" title="2022/11/03 21:54:03" target="_blank" rel="nofollow noopener">hace 42 mins</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Aunque las selecciones sudamericanas se quejaron, Europa nuevamente organizaría el Mundial de 1938, esta vez le toc… <a href="//t.co/wJ0XMAXbAY" target="_blank" rel="nofollow noopener">https://t.co/wJ0XMAXbAY</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1588275839740907525" title="2022/11/03 21:04:03" target="_blank" rel="nofollow noopener">hace 2 horas</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Afirmó Víctor Toledo, intendente de la localidad de Toledo, donde hoy se inaugura el Parque Industrial, con la pres… <a href="//t.co/4JhHXpodid" target="_blank" rel="nofollow noopener">https://t.co/4JhHXpodid</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1588253190797008896" title="2022/11/03 19:34:03" target="_blank" rel="nofollow noopener">hace 3 horas</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Los atletas altagracienses serán parte del Torneo Nacional de Atletismo U16 que se disputará el fin de semana en el… <a href="//t.co/o4PrN5qA6K" target="_blank" rel="nofollow noopener">https://t.co/o4PrN5qA6K</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1588245639762087936" title="2022/11/03 19:04:03" target="_blank" rel="nofollow noopener">hace 4 horas</a></span> </div> </li> </ul> <div class="slider-links"> <ul class="tie-slider-nav"></ul><a href="//twitter.com/ResumenAG" target="_blank" rel="nofollow noopener" class="button">Síguenos!</a> </div> <div class="clearfix"></div> <div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4c7dbdaddd7dbc4c1d6d8ddd7ddd0d5d0f4d3d9d5ddd89ad7dbd9">[email&#160;protected]</a> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2022 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=217218&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=217218&redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=217218&#038;redirect_uri=https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D%20https://www.resumendelaregion.com/?p=217218" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=217218&text=%E2%80%9CEstamos%20teniendo%20muchos%20casos%20de%20Gripe%20A%20e%20Influenza%2C%20y%20cuadros%20gripales%20propios%20del%20invierno%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94719"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/estamos-teniendo-muchos-casos-de-gripe-a-e-influenza-y-cuadros-gripales-propios-del-invierno\/","title":"\u201cEstamos teniendo muchos casos de Gripe A e Influenza, y cuadros gripales propios del invierno\u201d","postid":"217218","security":"1827037d30","version":"1.4.8"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8909f.js"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v13.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=217218&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
