<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.resumendelaregion.com/xmlrpc.php" />
<title>Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera</title>

<meta name="description" content="Noticias" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera" />
<meta property="og:description" content="Noticias" />
<meta property="og:url" content="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/" />
<meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" />
<meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" />
<meta property="article:tag" content="caminera" />
<meta property="article:tag" content="falsa bronca" />
<meta property="article:tag" content="MULTA" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-01-22T00:00:13+00:00" />
<meta property="article:modified_time" content="2020-01-21T21:26:50+00:00" />
<meta property="og:updated_time" content="2020-01-21T21:26:50+00:00" />
<meta property="fb:app_id" content="265451963493407" />
<meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0.jpg" />
<meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noticias" />
<meta name="twitter:title" content="Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera" />
<meta name="twitter:site" content="@resumenag" />
<meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0.jpg" />
<meta name="twitter:creator" content="@resumenag" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="https://www.resumendelaregion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="https://www.resumendelaregion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera del feed" href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.resumendelaregion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.resumendelaregion.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.resumendelaregion.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-spaios-public-css-css' href='https://www.resumendelaregion.com/wp-content/plugins/sliderspack-all-in-one-image-sliders/assets/css/wp-spaios-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"265451963493407","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.resumendelaregion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.resumendelaregion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.resumendelaregion.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.resumendelaregion.com/?p=133724' />
<link rel="alternate" type="application/json+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera%2F&#038;format=xml" />

<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>

<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.resumendelaregion.com#website","headline":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","description":"Noticias de actualidad, pol\u00edtica, deportes, policiales y locales de la ciudad de Alta Gracia, C\u00f3rdoba y zona de influencia","url":"https:\/\/www.resumendelaregion.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.resumendelaregion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/www.resumendelaregion.com\/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.resumendelaregion.com","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.resumendelaregion.com\/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera\/","name":"Le ten\u00eda bronca, le hizo una multa trucha y lo echaron de la Caminera"}}]}]
</script>

<meta property="fb:app_id" content="265451963493407" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<link rel="amphtml" href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/amp/">
<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" />

<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-33865439-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-133724 single-format-standard wrapper-has-shadow block-head-3 magazine1 is-lazyload is-mobile is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">

<div id="tie-wrapper">
<div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-47614904"><div class="AdResumen-adlabel"> </div><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/01/ballet.gif' alt='' /></div></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">miércoles 22 de enero 2020</strong>
</div>
<div class="tie-alignleft">
</div>
<div class="tie-alignright">
<ul class="components"> <li class="random-post-icon menu-item custom-menu-link">
<a href="/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Articulo Aleatorio</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span> </a>
<div id="logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" width="750" height="72" style="max-height:72px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" width="750" height="72" style="max-height:72px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas-de-premsa/">Gacetillas</a></li>
<li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Parcialmente nublado">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-moon-animi"></div>
</div>
</div>
<div class="city-data">
<span>Alta Gracia</span>
<span class="weather-current-temp">
20 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-745031502"><div class="AdResumen-adlabel"> </div><a href="https://www.youtube.com/watch?v=TyWbHcAMd78&#038;feature=youtu.be" target="_blank"><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/01/728x90-3.gif' alt='' /></a></div></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a></span>
<h1 class="post-title entry-title">Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera</h1>
<h2 class="entry-sub-title">Un policía de la Caminera fue despedido ocho años después de hacer una falsa multa contra un hombre con quien había tenido un problema personal según se informó en el Boletín Oficial de la Provincia, donde se explica que los hechos son considerados “una falta de naturaleza gravísima”. En la investigación se demostró que la infracción había sido inventada.</h2>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/#comments"><span class="fa fa-comments" aria-hidden="true"></span> 2</a></span><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 1.045 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div><div class="clearfix"></div></div> </div>
</header>

</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-thumb">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0.jpg" class="lightbox-enabled"><img width="780" height="405" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0-780x405.jpg" /></a></figure></div></div>
<div class="entry-content entry clearfix">
<div class="col-md-8">
<article class="main-article">
<div class="row">
<div class="col-md-11">
<div id="cuerpo-nota" class="cuerpo-nota">
<p>Un policía de la Caminera fue despedido ocho años después de hacer una falsa multa contra un hombre con quien había tenido un problema personal según se informó en el Boletín Oficial de la Provincia, donde se explica que los hechos son considerados <em>“una falta de naturaleza gravísima”</em>. En la investigación se demostró que la infracción había sido inventada.</p>
<p>El policía Vicente David Castro en 2016 fue condenado a dos años de prisión condicional, cuatro de inhabilitación y 80 horas de trabajo comunitario por hacer la multa falsa.</p><div class="AdResumen-noticia-cuerpo1" style="text-align: center; " id="AdResumen-1582666459"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-770945951"><a href="https://www.facebook.com/afiliados.secag.9" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2019/01/gif-secag.gif' alt='' style="display: inline-block;" /></a></div></div><br style="clear: both; display: block; float: none; color:blue;" />
<div class="google-auto-placed ap_container"></div>
<p>Castro fue encontrado responsable de falsear un acta de infracción en contra de Ricardo Díaz, un instalador de antenas satelitales de televisión que, según el uniformado, lo habría estafado con una mala conexión.</p>
<p>Un día de marzo de 2012, encontrándose Castro a cargo de un operativo de control vehicular en el acceso este de Villa Dolores, detuvo la Renault 4 celeste de Díaz, solicitándole que estacionara a un costado de la Ruta 14 para su control.</p><div class="AdResumen-noticia-cuerpo2" style="text-align: center; " id="AdResumen-1000215751"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1821300832"><a href="https://www.facebook.com/PlenaGold/" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/plena-gold-banner-1.gif' alt='' style="display: inline-block;" /></a></div></div><br style="clear: both; display: block; float: none; color:blue;" />
<p>El conductor tenía el vehículo y los papeles en orden, y sin explicación fue demorado aproximadamente una hora. Luego se le permitió seguir su viaje.</p>
<div class="google-auto-placed ap_container"></div>
<p>En mayo de ese año, cuando Díaz acudió a renovar su licencia de conducir, se entera de que tiene una multa impaga por exceso de alcohol en sangre. El damnificado denunció la situación y la causa, instruida por el fiscal Raúl Castro, fue elevada a juicio.</p>
<p>La pericia caligráfica indicó que el acta manuscrita había sido confeccionada por Castro y no por quien la rubricaba, pero no dejó en claro si la firma que correspondía a Díaz era auténtica o también estaba dibujada por el ahora condenado. Ambos fueron imputados.</p>
<p>El documento afirmaba que la víctima tenía un exceso de alcohol en sangre, y mencionaba a dos testigos del análisis. Luego se descubrió que esos datos habían sido extraídos de un acta confeccionada dos días antes.</p>
<p>Este martes, en el Boletín Oficial se informó de la baja por cesantía dispuesta por el Tribunal de Conducta Policial.</p>
<p>&nbsp;</p>
<div></div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud"></div>
</div>
</div>
</article>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2">
<div class=" bnn">
<div id="taboola-right-rail-thumbnails"></div>
</div>
<div class=" bnn"></div>
</div>
</aside>
</div>
<div class="post-bottom-meta">
<div class="post-bottom-meta-title">
<span class="fa fa-link" aria-hidden="true"></span> Fuente
</div>
<span class="tagcloud"><a>Diario de Carlos Paz</a>
</span>
</div>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://www.resumendelaregion.com/tag/caminera/" rel="tag">caminera</a> <a href="https://www.resumendelaregion.com/tag/falsa-bronca/" rel="tag">falsa bronca</a> <a href="https://www.resumendelaregion.com/tag/multa/" rel="tag">MULTA</a></span></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-01-21T21:00:13-03:00","datePublished":"2020-01-21T21:00:13-03:00","dateModified":"2020-01-21T18:26:50-03:00","headline":"Le ten\u00eda bronca, le hizo una multa trucha y lo echaron de la Caminera","name":"Le ten\u00eda bronca, le hizo una multa trucha y lo echaron de la Caminera","keywords":"caminera,falsa bronca,MULTA","url":"https:\/\/www.resumendelaregion.com\/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera\/","description":"Un polic\u00eda de la Caminera fue despedido\u00a0ocho a\u00f1os despu\u00e9s de hacer una falsa multa contra un hombre con quien hab\u00eda tenido un problema personal seg\u00fan se inform\u00f3 en el Bolet\u00edn Oficial de la Provincia,\u00a0","copyrightYear":"2020","articleSection":"Noticias","articleBody":"\r\n\r\n\r\n\r\n\r\nUn polic\u00eda de la Caminera fue despedido\u00a0ocho a\u00f1os despu\u00e9s de hacer una falsa multa contra un hombre con quien hab\u00eda tenido un problema personal seg\u00fan se inform\u00f3 en el Bolet\u00edn Oficial de la Provincia,\u00a0donde se explica que los hechos son considerados\u00a0\u201cuna falta de naturaleza grav\u00edsima\u201d. En la investigaci\u00f3n se demostr\u00f3 que la infracci\u00f3n hab\u00eda sido inventada.\r\n\r\nEl polic\u00eda Vicente David Castro\u00a0en 2016 fue condenado a dos a\u00f1os de prisi\u00f3n condicional, cuatro de inhabilitaci\u00f3n y 80 horas de trabajo comunitario por hacer la\u00a0multa falsa.\r\n\r\nCastro fue encontrado responsable de falsear un acta de infracci\u00f3n en contra de Ricardo D\u00edaz, un instalador de antenas satelitales de televisi\u00f3n que, seg\u00fan el uniformado, lo habr\u00eda estafado con una mala conexi\u00f3n.\r\n\r\nUn d\u00eda de marzo de 2012, encontr\u00e1ndose Castro a cargo de un operativo de control vehicular en el acceso este de Villa Dolores, detuvo la Renault 4 celeste de D\u00edaz, solicit\u00e1ndole que estacionara a un costado de la Ruta 14 para su control.\r\n\r\nEl conductor ten\u00eda el veh\u00edculo y los papeles en orden, y sin explicaci\u00f3n fue demorado aproximadamente una hora. Luego se le permiti\u00f3 seguir su viaje.\r\n\r\nEn mayo de ese a\u00f1o, cuando D\u00edaz acudi\u00f3 a renovar su licencia de conducir, se entera de que tiene una multa impaga por exceso de alcohol en sangre.\u00a0El damnificado denunci\u00f3 la situaci\u00f3n y la causa, instruida por el fiscal Ra\u00fal Castro, fue elevada a juicio.\r\n\r\nLa pericia caligr\u00e1fica indic\u00f3 que el acta manuscrita hab\u00eda sido confeccionada por Castro y no por quien la rubricaba, pero no dej\u00f3 en claro si la firma que correspond\u00eda a D\u00edaz era aut\u00e9ntica o tambi\u00e9n estaba dibujada por el ahora condenado. Ambos fueron imputados.\r\n\r\nEl documento afirmaba que la v\u00edctima ten\u00eda un exceso de alcohol en sangre, y mencionaba a dos testigos del an\u00e1lisis. Luego se descubri\u00f3 que esos datos hab\u00edan sido extra\u00eddos de un acta confeccionada dos d\u00edas antes.\r\n\r\nEste martes, en el Bolet\u00edn Oficial se inform\u00f3 de la baja por cesant\u00eda dispuesta por el Tribunal de Conducta Policial.\r\n\r\n&nbsp;\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Day Gomez","url":"https:\/\/www.resumendelaregion.com\/author\/dayana\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2020\/01\/f800x450-112975_164421_0.jpg","width":800,"height":450}}</script>
<div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Mostrar más <span class="fa fa-chevron-down"></span>
</a>
</div>
</article>
<div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-2086954934"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-2025704426"><a href="http://www.radio-q.com.ar/" target="_blank"><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/radioq-tira.gif' alt='' style="display: inline-block;" /></a></div></div></div>
<div class="post-components">
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Noticias Relacionadas</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/ola-de-robos-en-el-alto-y-golf-zona-liberada/" title="Ola de robos en el Alto y Golf. ¿Zona liberada?" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2016/12/Policias-en-operativo-1-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ola-de-robos-en-el-alto-y-golf-zona-liberada/" title="Ola de robos en el Alto y Golf. ¿Zona liberada?">Ola de robos en el Alto y Golf. ¿Zona liberada?</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/ternasky-obregon-y-audisio-al-enduro-de-villa-gesell/" title="Ternasky, Obregón y Audisio al Enduro de Villa Gesell" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="tomás ternasky cuarticiclo" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-12.58.59-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ternasky-obregon-y-audisio-al-enduro-de-villa-gesell/" title="Ternasky, Obregón y Audisio al Enduro de Villa Gesell">Ternasky, Obregón y Audisio al Enduro de Villa Gesell</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/marcos-torres-se-reunio-con-el-ministro-eduardo-accastello/" title="Marcos Torres se reunió con el Ministro Eduardo Accastello" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-17.16.40-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/marcos-torres-se-reunio-con-el-ministro-eduardo-accastello/" title="Marcos Torres se reunió con el Ministro Eduardo Accastello">Marcos Torres se reunió con el Ministro Eduardo Accastello</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/motociclista-herido-por-accidente-en-chile-y-alvear/" title="Motociclista herido por accidente en Chile y Alvear" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-17.45.10-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/motociclista-herido-por-accidente-en-chile-y-alvear/" title="Motociclista herido por accidente en Chile y Alvear">Motociclista herido por accidente en Chile y Alvear</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
<div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Seguinos!<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">48.073</span>
<span class="followers-name">Fans</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/ResumenAG" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">2.670</span>
<span class="followers-name">Seguidores</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">514</span>
<span class="followers-name">Suscriptores!</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-3">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Reciente</a></li> </ul>
<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado">Triste noticia: falleció Martín Hurtado</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/09/2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>07/10/2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/alerta-temprana-por-fuertes-rafagas-de-viento-lluvia-gelida-y-nevadas/" title="Alerta temprana por fuertes ráfagas de viento, lluvia gélida y nevadas" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/06/lluvias_11_1000x528-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/alerta-temprana-por-fuertes-rafagas-de-viento-lluvia-gelida-y-nevadas/" title="Alerta temprana por fuertes ráfagas de viento, lluvia gélida y nevadas">Alerta temprana por fuertes ráfagas de viento, lluvia gélida y nevadas</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23/06/2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/la-ucr-de-duelo-en-un-accidente-fatal-fallecio-miguel-jesus-garcia/" title="La UCR de duelo: En un accidente fatal, falleció Miguel Jesús García" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/01/bf1935ec-18e7-49dc-830f-624da8e783be-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/la-ucr-de-duelo-en-un-accidente-fatal-fallecio-miguel-jesus-garcia/" title="La UCR de duelo: En un accidente fatal, falleció Miguel Jesús García">La UCR de duelo: En un accidente fatal, falleció Miguel Jesús García</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>09/01/2019</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/ola-de-robos-en-el-alto-y-golf-zona-liberada/" title="Ola de robos en el Alto y Golf. ¿Zona liberada?" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2016/12/Policias-en-operativo-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ola-de-robos-en-el-alto-y-golf-zona-liberada/" title="Ola de robos en el Alto y Golf. ¿Zona liberada?">Ola de robos en el Alto y Golf. ¿Zona liberada?</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/" title="Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera/" title="Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera">Le tenía bronca, le hizo una multa trucha y lo echaron de la Caminera</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/ternasky-obregon-y-audisio-al-enduro-de-villa-gesell/" title="Ternasky, Obregón y Audisio al Enduro de Villa Gesell" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="tomás ternasky cuarticiclo" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-12.58.59-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ternasky-obregon-y-audisio-al-enduro-de-villa-gesell/" title="Ternasky, Obregón y Audisio al Enduro de Villa Gesell">Ternasky, Obregón y Audisio al Enduro de Villa Gesell</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/marcos-torres-se-reunio-con-el-ministro-eduardo-accastello/" title="Marcos Torres se reunió con el Ministro Eduardo Accastello" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-17.16.40-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/marcos-torres-se-reunio-con-el-ministro-eduardo-accastello/" title="Marcos Torres se reunió con el Ministro Eduardo Accastello">Marcos Torres se reunió con el Ministro Eduardo Accastello</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/motociclista-herido-por-accidente-en-chile-y-alvear/" title="Motociclista herido por accidente en Chile y Alvear" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-21-at-17.45.10-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/motociclista-herido-por-accidente-en-chile-y-alvear/" title="Motociclista herido por accidente en Chile y Alvear">Motociclista herido por accidente en Chile y Alvear</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar3" id="AdResumen-627041909"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1630778709"><a href="http://parisipane.com.ar/" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/seguridad24.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Clima<span class="widget-title-icon fa"></span></h4></div>
<div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated">
<div class="weather-icon-and-city">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-moon-animi"></div>
</div>
<h6 class="weather-name">Alta Gracia</h6>
<div class="weather-desc">Parcialmente nublado</div>
</div>
<div class="weather-todays-stats">
<div class="weather-current-temp">
20 <sup>&#x2103;</sup>
</div>
<div class="weather-more-todays-stats">
<div class="weather_highlow">
<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 31&ordm; - 17&ordm;
</div>
<div class="weather_humidty">
<span aria-hidden="true" class="tie-icon-raindrop"></span>
<span class="screen-reader-text"></span> 88%
</div>
<div class="weather_wind">
<span aria-hidden="true" class="tie-icon-wind"></span>
<span class="screen-reader-text"></span> 3,1 km/h</div>
</div>
</div> 
<div class="weather-forecast small-weather-icons weather_days_5">
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Mié</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Jue</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Vie</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">35<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Sáb</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="basecloud"></div>
<div class="icon-basecloud-bg"></div>
<div class="animi-icons-wrap">
<div class="icon-rainy-animi"></div>
<div class="icon-rainy-animi-2"></div>
<div class="icon-rainy-animi-4"></div>
<div class="icon-rainy-animi-5"></div>
</div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Dom</div>
</div>
</div>
</div> 
<div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Seguinos en Facebook<span class="widget-title-icon fa"></span></h4></div> <div id="fb-root"></div>
<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div>
</div>
<div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</div>
</div>
<div class="stream-item stream-item-above-footer"><br>
<ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recién actualizadas!<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"> <li>
<a href="https://www.resumendelaregion.com/ola-de-robos-en-el-alto-y-golf-zona-liberada/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> <h3>Ola de robos en el Alto y Golf. ¿Zona liberada?</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/desvalijaron-una-casa-en-calle-riglos/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> <h3>Desvalijaron una casa en calle Riglos</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/ternasky-obregon-y-audisio-al-enduro-de-villa-gesell/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> <h3>Ternasky, Obregón y Audisio al Enduro de Villa Gesell</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/marcos-torres-se-reunio-con-el-ministro-eduardo-accastello/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> <h3>Marcos Torres se reunió con el Ministro Eduardo Accastello</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/motociclista-herido-por-accidente-en-chile-y-alvear/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/01/2020</span></span> <h3>Motociclista herido por accidente en Chile y Alvear</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiquetas<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.resumendelaregion.com/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.866242038217pt;" aria-label="accidente (768 elementos)">accidente</a>
<a href="https://www.resumendelaregion.com/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (4.914 elementos)">Alta Gracia</a>
<a href="https://www.resumendelaregion.com/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 14.063694267516pt;" aria-label="altagracia (633 elementos)">altagracia</a>
<a href="https://www.resumendelaregion.com/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 12.815286624204pt;" aria-label="Anisacate (455 elementos)">Anisacate</a>
<a href="https://www.resumendelaregion.com/tag/clima/" class="tag-cloud-link tag-link-2597 tag-link-position-5" style="font-size: 8.4458598726115pt;" aria-label="Clima (146 elementos)">Clima</a>
<a href="https://www.resumendelaregion.com/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.4267515923567pt;" aria-label="Colectividades (190 elementos)">Colectividades</a>
<a href="https://www.resumendelaregion.com/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-7" style="font-size: 13.171974522293pt;" aria-label="Córdoba (497 elementos)">Córdoba</a>
<a href="https://www.resumendelaregion.com/tag/deportivo-norte/" class="tag-cloud-link tag-link-3493 tag-link-position-8" style="font-size: 8.1783439490446pt;" aria-label="deportivo norte (136 elementos)">deportivo norte</a>
<a href="https://www.resumendelaregion.com/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 8.9808917197452pt;" aria-label="Despeñaderos (169 elementos)">Despeñaderos</a>
<a href="https://www.resumendelaregion.com/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.407643312102pt;" aria-label="detenido (242 elementos)">detenido</a>
<a href="https://www.resumendelaregion.com/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8pt;" aria-label="detenidos (130 elementos)">detenidos</a>
<a href="https://www.resumendelaregion.com/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.585987261146pt;" aria-label="elecciones (254 elementos)">elecciones</a>
<a href="https://www.resumendelaregion.com/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.8726114649682pt;" aria-label="facundo torres (211 elementos)">facundo torres</a>
<a href="https://www.resumendelaregion.com/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.5350318471338pt;" aria-label="incendio (152 elementos)">incendio</a>
<a href="https://www.resumendelaregion.com/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 8.9808917197452pt;" aria-label="Malagueño (167 elementos)">Malagueño</a>
<a href="https://www.resumendelaregion.com/tag/pronostico/" class="tag-cloud-link tag-link-9196 tag-link-position-16" style="font-size: 8.5350318471338pt;" aria-label="Pronóstico (152 elementos)">Pronóstico</a>
<a href="https://www.resumendelaregion.com/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-17" style="font-size: 12.458598726115pt;" aria-label="robo (416 elementos)">robo</a>
<a href="https://www.resumendelaregion.com/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8.1783439490446pt;" aria-label="UCR (138 elementos)">UCR</a></div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Seguinos en Instagram!<span class="widget-title-icon fa"></span></h4></div>
<div class="tie-insta-header">
<div class="tie-insta-avatar">
<a href="https://instagram.com/resumendelaregion" target="_blank" rel="nofollow noopener">
<img src="https://scontent-eze1-1.cdninstagram.com/v/t51.2885-19/s150x150/47190240_1858301434269092_1675579996162228224_n.jpg?_nc_ht=scontent-eze1-1.cdninstagram.com&_nc_ohc=HLcjNDUn77EAX8ry0PQ&oh=f851d30135dc945f0758169c296c6ede&oe=5E9FE235" alt="resumendelaregion">
</a>
</div>
<div class="tie-insta-info">
<a href="https://instagram.com/resumendelaregion" target="_blank" rel="nofollow noopener" class="tie-instagram-username">Diario Resumen</a>
</div>
<div class="tie-insta-counts clearfix">
<ul>
<li>
<span class="counts-number">2,646</span>
<span>Posts</span>
</li>
<li>
<span class="counts-number">13,540</span>
<span>Followers</span>
</li>
<li>
<span class="counts-number">251</span>
<span>Following</span>
</li>
</ul>
</div>
<div class="tie-insta-desc">
📰Cuenta Oficial de <a href="https://instagram.com/explore/tags/DiarioResumen" target='_blank'>#DiarioResumen</a> de la Región
📲Información y Actualidad al instante.
📍Alta Gracia, Córdoba, Argentina
🎥 <a href="https://bit.ly/RSMtvdigi" target='_blank'>http://bit.ly/RSMtvdigi</a> </div>
</div>
<div class="tie-insta-box ">
<div class="tie-insta-photos">
<div class="tie-insta-post">
<a href="https://www.instagram.com/p/B7mHn-rga7D" target="_blank" rel="nofollow noopener">
<img src="https://scontent-eze1-1.cdninstagram.com/v/t51.2885-15/e35/83189721_176622913425453_7289130700638537876_n.jpg?_nc_ht=scontent-eze1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=MIOD7USLmNcAX8f5hje&oh=691865bdebd8e0e2f8646c8bd27997c6&oe=5ECEF435" width="640" height="640" alt="" />
</a> </div>
<div class="tie-insta-post">
<a href="https://www.instagram.com/p/B7mDl4KgDPw" target="_blank" rel="nofollow noopener">
<img src="https://scontent-eze1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c239.0.961.961a/s640x640/81105493_2676976369089826_381098915212682065_n.jpg?_nc_ht=scontent-eze1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=MNcatr7AgWkAX_Bp6a2&oh=70e5365d7b9e1f1218ff28c594c312a9&oe=5ECD3684" width="640" height="640" alt="" />
</a> </div>
<div class="tie-insta-post">
<a href="https://www.instagram.com/p/B7mDccPgbOc" target="_blank" rel="nofollow noopener">
<img src="https://scontent-eze1-1.cdninstagram.com/v/t51.2885-15/e35/c184.0.405.405a/81456039_514795945838181_6813786918260905602_n.jpg?_nc_ht=scontent-eze1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=zE8fGLsd8vAAX9TKW_E&oh=27db92e7ce1e544f82044f824e1a9fe9&oe=5ED3545F" width="640" height="640" alt="" />
</a> </div>
</div>
</div>
<a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/resumendelaregion/" class="button dark-btn fullwidth">Seguinos en Instagram!</a>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
</div>
</div>
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><a href="https://www.resumendelaregion.com" title="" alt=""><img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"></a>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br>
Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="23504c4d4a404c5356414f4a404a47424763444e424a4f0d404c4e">[email&#160;protected]</a>
</div>
<div class="clearfix"></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
<div class=" normal-side">
</div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="https://www.iconik.com.ar" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="https://www.resumendelaregion.com/wp-content/themes/jannah-child/iconik-firma.png"></a></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=133724" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Le+ten%C3%ADa+bronca%2C+le+hizo+una+multa+trucha+y+lo+echaron+de+la+Caminera&#038;url=https://www.resumendelaregion.com/?p=133724&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=133724&#038;description=Le+ten%C3%ADa+bronca%2C+le+hizo+una+multa+trucha+y+lo+echaron+de+la+Caminera&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/01/f800x450-112975_164421_0-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Le+ten%C3%ADa+bronca%2C+le+hizo+una+multa+trucha+y+lo+echaron+de+la+Caminera - https://www.resumendelaregion.com/?p=133724" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Le+ten%C3%ADa+bronca%2C+le+hizo+una+multa+trucha+y+lo+echaron+de+la+Caminera - https://www.resumendelaregion.com/?p=133724" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas-de-premsa/">Gacetillas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.resumendelaregion.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<div class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_7 module_id_7  " data-id="7" data-render-id="0" data-tracking="disabled" data-intro="no_animation" data-outro="no_animation" data-overlay-close="0" data-close-delay="false" style="opacity: 0;"><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
<i class="hustle-icon-close" aria-hidden="true"></i>
<span class="hustle-screen-reader">Close this module</span>
</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><a href="https://www.recomiendo.com.ar" target="_blank" rel="noopener"><img class="aligncenter wp-image-123050 size-full" src="https://www.resumendelaregion.com/wp-content/uploads/2019/09/recomiendo-poo.gif" alt="" width="800" height="600" /></a></p></div></div></div></div><p class="hustle-nsa-link"><a href="#">No volver a mostrar</a></p></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-33865439-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
<form method="get" id="tie-popup-search-form" action="https://www.resumendelaregion.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='hustle_icons-css' href='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css' href='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css' href='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css' href='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-roboto-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-opensans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hstl-source-code-pro-css' href='https://fonts.googleapis.com/css?family=Source+Code+Pro' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera\/","title":"Le ten\u00eda bronca, le hizo una multa trucha y lo echaron de la Caminera","postid":"133724","security":"ff26e627f2","version":"1.4.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon","auto_hide","click_outside"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"0","close_on_background_click":"0","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"10"},"module_id":"7","blog_id":"0","module_name":"Recomiendo","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera&text=Le%20ten%C3%ADa%20bronca%2C%20le%20hizo%20una%20multa%20trucha%20y%20lo%20echaron%20de%20la%20Caminera","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","email":"mailto:?subject=Le%20ten%C3%ADa%20bronca%2C%20le%20hizo%20una%20multa%20trucha%20y%20lo%20echaron%20de%20la%20Caminera&body=https%3A%2F%2Fwww.resumendelaregion.com%2Fle-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera"},"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","page_id":"133724","page_slug":"le-tenia-bronca-le-hizo-una-multa-trucha-y-lo-echaron-de-la-caminera","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=133724&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/js/sliders.js'></script>

<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script>

<style type="text/css" id="hustle-module-7-0-styles" class="hustle-module-styles hustle-module-styles-7">.hustle-ui.module_id_7 .hustle-layout .hustle-button-cta {border-width: 0;border-style: none;border-radius: 0;-moz-border-radius: 0;-webkit-border-radius: 0;} .hustle-ui.module_id_7 .hustle-layout {background-color: #020202} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content {color: #ADB5B7} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content ol li:before {color: #ADB5B7} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content ul li:before {background-color: #ADB5B7} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content blockquote {border-left-color: #38C5B5;} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content a,.hustle-ui.module_id_7 .hustle-layout .hustle-group-content a:visited {color: #38C5B5} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content a:hover {color: #49E2D1} .hustle-ui.module_id_7 .hustle-layout .hustle-group-content a:active {color: #49E2D1} .hustle-ui.module_id_7 .hustle-popup-mask {background-color: rgba(51,51,51,0.9)} .hustle-ui.module_id_7 .hustle-button-close {color: #38c5b5} .hustle-ui.module_id_7 .hustle-nsa-link a,.hustle-ui.module_id_7 .hustle-nsa-link a:visited {color: #38c5b5} .hustle-ui.module_id_7 .hustle-button-close:hover {color: #49e2d1} .hustle-ui.module_id_7 .hustle-nsa-link a:hover {color: #49e2d1} .hustle-ui.module_id_7 .hustle-button-close:active {color: #49e2d1} .hustle-ui.module_id_7 .hustle-nsa-link a:active {color: #49e2d1} .hustle-ui.module_id_7  .hustle-info--compact .hustle-layout {box-shadow: 2px -2px 12px 4px rgba(0,0,0,0.45);-moz-box-shadow: 2px -2px 12px 4px rgba(0,0,0,0.45);-webkit-box-shadow: 2px -2px 12px 4px rgba(0,0,0,0.45);}.hustle-ui[data-id="7"] .hustle-info  .hustle-layout .hustle-image{
    padding:  0px !important;}.hustle-ui[data-id="7"] .hustle-info  .hustle-layout .hustle-image{
    padding:  0px !important;}.hustle-ui[data-id="7"] .hustle-info  .hustle-layout,.hustle-ui[data-id="7"] .hustle-info  .hustle-content,.hustle-ui[data-id="7"] .hustle-info  .hustle-content-wrap,.hustle-ui[data-id="7"] .hustle-info  hustle-group-content{
    padding:  0px !important;
    margin:  0px !important;}</style></body>
</html>
