<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <title>Recordá que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campeón&quot;</title> <meta name="description" content="Por ello no habrá administración pública y sólo guardias mínimas en el hospital." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/" /> <meta property="og:locale" content="es_ES" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Recordá que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campeón&quot;" /> <meta property="og:description" content="Por ello no habrá administración pública y sólo guardias mínimas en el hospital." /> <meta property="og:url" content="https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/" /> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" /> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:section" content="Noticias" /> <meta property="fb:app_id" content="265451963493407" /> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" /> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" /> <meta property="og:image:width" content="780" /> <meta property="og:image:height" content="405" /> <meta property="og:image:alt" content="Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»" /> <meta property="og:image:type" content="image/png" /> <meta property="article:published_time" content="2022-12-20T08:20:21-03:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Recordá que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campeón&quot;" /> <meta name="twitter:description" content="Por ello no habrá administración pública y sólo guardias mínimas en el hospital." /> <meta name="twitter:site" content="@resumenag" /> <meta name="twitter:creator" content="@resumenag" /> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" /> <meta name="twitter:label1" content="Escrito por" /> <meta name="twitter:data1" content="Mayra Gimenez" /> <meta name="twitter:label2" content="Tiempo de lectura" /> <meta name="twitter:data2" content="Menos de un minuto" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.resumendelaregion.com/#place","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://www.resumendelaregion.com/#organization","name":"Resumen de la regi\u00f3n","url":"https://www.resumendelaregion.com","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/#logo","url":"https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg","contentUrl":"https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg","caption":"Resumen de la regi\u00f3n","inLanguage":"es","width":"750","height":"72"},"location":{"@id":"https://www.resumendelaregion.com/#place"}},{"@type":"WebSite","@id":"https://www.resumendelaregion.com/#website","url":"https://www.resumendelaregion.com","name":"Resumen de la regi\u00f3n","publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png","url":"https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png","width":"780","height":"405","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.resumendelaregion.com","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.resumendelaregion.com/noticias/","name":"Noticias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/","name":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por \u00abArgentina Campe\u00f3n\u00bb"}}]},{"@type":"WebPage","@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#webpage","url":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/","name":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campe\u00f3n&quot;","datePublished":"2022-12-20T08:20:21-03:00","dateModified":"2022-12-20T08:20:21-03:00","isPartOf":{"@id":"https://www.resumendelaregion.com/#website"},"primaryImageOfPage":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png"},"inLanguage":"es","breadcrumb":{"@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#breadcrumb"}},{"@type":"Person","@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#author","name":"Mayra Gimenez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","caption":"Mayra Gimenez","inLanguage":"es"},"worksFor":{"@id":"https://www.resumendelaregion.com/#organization"}},{"@type":"Article","headline":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campe\u00f3n&quot;","datePublished":"2022-12-20T08:20:21-03:00","dateModified":"2022-12-20T08:20:21-03:00","articleSection":"Noticias","author":{"@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#author"},"publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"description":"Por ello no habr\u00e1 administraci\u00f3n p\u00fablica y s\u00f3lo guardias m\u00ednimas en el hospital.","name":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por &quot;Argentina Campe\u00f3n&quot;","@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#richSnippet","isPartOf":{"@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#webpage"},"image":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón» del feed" href="feed/" /> <script id="AdResumen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/ee92c.css" media="all" />
<style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33865439-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.resumendelaregion.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-33865439-1", {"anonymize_ip":true});
gtag("config", "G-M4360TPBN6");
</script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/220733" /><link rel='shortlink' href="/?p=220733" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Frecorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Frecorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon%2F&#038;format=xml" /> <meta name="generator" content="Site Kit by Google 1.90.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="Tg75ZsNfJJfztILHGJE66SL0CNT-pJ_d2e0lHn2o1Ic"> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-220733 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0,49803921568627" /><feFuncG type="table" tableValues="0 0,49803921568627" /><feFuncB type="table" tableValues="0 0,49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,54901960784314 0,98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,71764705882353 0,25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0,27843137254902" /><feFuncB type="table" tableValues="0,5921568627451 0,27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0,64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,78039215686275 1" /><feFuncG type="table" tableValues="0 0,94901960784314" /><feFuncB type="table" tableValues="0,35294117647059 0,47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,65098039215686 0,40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,44705882352941 0,4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,098039215686275 1" /><feFuncG type="table" tableValues="0 0,66274509803922" /><feFuncB type="table" tableValues="0,84705882352941 0,41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-132561888"><div class="AdResumen-adlabel"> </div><a href="//indiceinmobiliario.com/" target="_blank" rel="noopener"> <video width="100%" height="96" autoplay playsinline muted loop> <source src="/wp-content/uploads/2022/04/indice-blanco-mp4.mp4" type="video/mp4"> </video> </a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> martes 20 de diciembre 2022 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">Noticias de última hora</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true"> <li class="news-item"> <a href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/">Detectaron el primer caso de Dengue autóctono en Córdoba</a> </li> <li class="news-item"> <a href="./">Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»</a> </li> <li class="news-item"> <a href="/martes-se-espera-una-maxima-de-35/">Martes: se espera una máxima de 35°</a> </li> <li class="news-item"> <a href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/">«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»</a> </li> <li class="news-item"> <a href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/">Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades</a> </li> <li class="news-item"> <a href="/nuestro-sueno-es-lograr-que-la-casita-sea-un-centro-comunitario-para-la-ciudad/">“Nuestro sueño es lograr que La Casita sea un centro comunitario para la ciudad”</a> </li> <li class="news-item"> <a href="/santa-ana-la-artista-laura-llanos-gano-el-1-premio-en-concurso-provincial-de-dibujo/">Santa Ana: la artista Laura Llanos, ganó el 1° premio en Concurso Provincial de Dibujo</a> </li> <li class="news-item"> <a href="/el-area-de-deportes-de-valle-anisacate-concluyo-el-2022-con-un-dia-de-campo-y-entrega-de-premios/">El Área de deportes de Valle Anisacate concluyó el 2022 con un día de Campo y entrega de premios</a> </li> <li class="news-item"> <a href="/las-fichas-medicas-se-podran-realizar-en-los-dispensarios-durante-enero-y-febrero/">Las fichas médicas se podrán realizar en los dispensarios durante enero y febrero</a> </li> <li class="news-item"> <a href="/que-pasa-con-el-trofeo-de-la-copa-del-mundo-despues-de-la-final-se-devuelve-o-se-lo-queda-la-seleccion-argentina/">Qué pasa con el trofeo de la Copa del Mundo después de la final: ¿se devuelve o se lo queda la Selección Argentina?</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Parcialmente nublado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 26 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/2c11c.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1106976391"><div class="AdResumen-adlabel"> </div><a href="//www.vifoodsa.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/vifood.gif" alt="" width="728" height="90" /></a></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="/noticias/">Noticias</a><em class="delimiter">»</em><span class="current">Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/noticias\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span> <h1 class="post-title entry-title">Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span><span class="meta-item last-updated">Actualizado: 20/12/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" class="lightbox-enabled"><img width="780" height="405" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="Municipalidad 780x405 1 - Diario Resumen de la región" decoding="async" is_main_img="1" data-src="/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" loading="lazy"></a></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;url=https://www.resumendelaregion.com/?p=220733&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/&#038;title=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=220733&#038;description=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=220733&redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=220733&#038;redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB%20https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=220733&text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#013e7274636b6462753c5364626e7365244232244030243331707464243331406d756024333146736062686024333160656968647364243331606d2433316764736860656e2433316f6062686e6f606d243331716e73243331244233244043407366646f75686f6024333142606c71642442322443326f24423324434327223132393a636e65783c69757571723b2e2e7676762f736472746c646f65646d60736466686e6f2f626e6c2e3e713c333331363232" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Tal y como decretó el Gobierno Nacional, este martes es feriado en todo el país y se debe a la consagración de Argentina en la Copa del Mundo Qatar 2022.</p> <p>La decisión de que sea fuera hoy y no ayer lunes, según especificaron desde el gobierno, se debe a que los jugadores arribarian de madrugada al país y una gran multitud los esperaría en inmediatamente del Obelisco. Para evitar colapsos y desbordes, sobre todo en Buenos Aires, se determinó el feriado.</p> <p>Ante ello, el trasporte en la ciudad será con la frecuencia de los días sábados y domingos, no habrá atención en la administración pública y en el hospital solo urgencias y guardias mínimas.</p> <p>En cuanto al comercio, la atención dependerá de la decisión de sus dueños.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">20/12/2022</span><span class="meta-item last-updated">Actualizado: 20/12/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;url=https://www.resumendelaregion.com/?p=220733&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/&#038;title=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=220733&#038;description=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=220733&redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=220733&#038;redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB%20https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=220733&text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba49395998492d3b5c5d3b7c7d3c4c6878393d3c4c6b79a8297d3c4c6b18497959f97d3c4c697929e9f938493d3c4c6979ad3c4c69093849f979299d3c4c69897959f9998979ad3c4c6869984d3c4c6d3b5c4d3b7b4b784919398829f9897d3c4c6b5979b8693d3b5c5d3b4c598d3b5c4d3b4b4d0d5c6c5cecd9499928fcb9e82828685ccd9d9818181d8849385839b939892939a978493919f9998d895999bd9c986cbc4c4c6c1c5c5" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-12-20T08:20:21-03:00","datePublished":"2022-12-20T08:20:21-03:00","dateModified":"2022-12-20T08:19:00-03:00","headline":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por \u00abArgentina Campe\u00f3n\u00bb","name":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por \u00abArgentina Campe\u00f3n\u00bb","keywords":[],"url":"https:\/\/www.resumendelaregion.com\/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon\/","description":"Tal y como decret\u00f3 el Gobierno Nacional, este martes es feriado en todo el pa\u00eds y se debe a la consagraci\u00f3n de Argentina en la Copa del Mundo Qatar 2022. La decisi\u00f3n de que sea fuera hoy y no ayer lun","copyrightYear":"2022","articleSection":"Noticias","articleBody":"Tal y como decret\u00f3 el Gobierno Nacional, este martes es feriado en todo el pa\u00eds y se debe a la consagraci\u00f3n de Argentina en la Copa del Mundo Qatar 2022.\r\n\r\nLa decisi\u00f3n de que sea fuera hoy y no ayer lunes, seg\u00fan especificaron desde el gobierno, se debe a que los jugadores arribarian de madrugada al pa\u00eds y una gran multitud los esperar\u00eda en inmediatamente del Obelisco. Para evitar colapsos y desbordes, sobre todo en Buenos Aires, se determin\u00f3 el feriado.\r\n\r\nAnte ello, el trasporte en la ciudad ser\u00e1 con la frecuencia de los d\u00edas s\u00e1bados y domingos, no habr\u00e1 atenci\u00f3n en la administraci\u00f3n p\u00fablica y en el hospital solo urgencias y guardias m\u00ednimas.\r\n\r\nEn cuanto al comercio, la atenci\u00f3n depender\u00e1 de la decisi\u00f3n de sus due\u00f1os.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mayra Gimenez","url":"https:\/\/www.resumendelaregion.com\/author\/mayra\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2020\/10\/Municipalidad-780x405-1.png","width":1200,"height":405}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Compartir</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;url=https://www.resumendelaregion.com/?p=220733&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/&#038;title=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=220733&#038;description=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/Municipalidad-780x405-1.png" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=220733&redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=220733&#038;redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB%20https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=220733&text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#152a6660777f707661284770767a677130562630542430272564607030272554796174302725526774767c7430272574717d7c70677030272574793027257370677c74717a3027257b74767c7a7b7479302725657a67302725305627305457546772707b617c7b7430272556747865703056263057267b305627305757333625262d2e777a716c287d616165662f3a3a6262623b6770666078707b717079746770727c7a7b3b767a783a2a6528272725222626" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-1125656502"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1302522976"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="read-next-block" class="container-wrapper read-next-slider-4"> <h2 class="read-next-block-title">Leer Siguiente</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2014/03/accion-dengue-1.jpg)" class="slide slide-id-220739 tie-slide-1 tie-thumb"> <a href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/" class="all-over-thumb-link" aria-label="Detectaron el primer caso de Dengue autóctono en Córdoba"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div> <h2 class="thumb-title"><a href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/">Detectaron el primer caso de Dengue autóctono en Córdoba</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/11/IMG_20221111_083427.jpg)" class="slide slide-id-220663 tie-slide-2 tie-thumb"> <a href="/martes-se-espera-una-maxima-de-35/" class="all-over-thumb-link" aria-label="Martes: se espera una máxima de 35°"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div> <h2 class="thumb-title"><a href="/martes-se-espera-una-maxima-de-35/">Martes: se espera una máxima de 35°</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/12/lazaro-brunengo-jorge-rojas.jpg)" class="slide slide-id-220720 tie-slide-3 tie-thumb"> <a href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/" class="all-over-thumb-link" aria-label="«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11650" href="/noticias/deportes/">Deportes</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div> <h2 class="thumb-title"><a href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/">«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/07/colectividades-desde-arriba.jpg)" class="slide slide-id-220715 tie-slide-4 tie-thumb"> <a href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/" class="all-over-thumb-link" aria-label="Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div> <h2 class="thumb-title"><a href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/">Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div> <h3 class="thumb-title">Detectaron el primer caso de Dengue autóctono en Córdoba</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">20/12/2022</span></div> <h3 class="thumb-title">Martes: se espera una máxima de 35°</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div> <h3 class="thumb-title">«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/12/2022</span></div> <h3 class="thumb-title">Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Santa Ana: la artista Laura Llanos, ganó el 1° premio en Concurso Provincial de Dibujo" href="/santa-ana-la-artista-laura-llanos-gano-el-1-premio-en-concurso-provincial-de-dibujo/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="laura llanos - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/12/laura-llanos-390x220.jpeg"></a> <h3 class="post-title"><a href="/santa-ana-la-artista-laura-llanos-gano-el-1-premio-en-concurso-provincial-de-dibujo/">Santa Ana: la artista Laura Llanos, ganó el 1° premio en Concurso Provincial de Dibujo</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">19/12/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="El Área de deportes de Valle Anisacate concluyó el 2022 con un día de Campo y entrega de premios" href="/el-area-de-deportes-de-valle-anisacate-concluyo-el-2022-con-un-dia-de-campo-y-entrega-de-premios/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 20221219 WA0106 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/12/IMG-20221219-WA0106-390x220.jpg"></a> <h3 class="post-title"><a href="/el-area-de-deportes-de-valle-anisacate-concluyo-el-2022-con-un-dia-de-campo-y-entrega-de-premios/">El Área de deportes de Valle Anisacate concluyó el 2022 con un día de Campo y entrega de premios</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">19/12/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Las fichas médicas se podrán realizar en los dispensarios durante enero y febrero" href="/las-fichas-medicas-se-podran-realizar-en-los-dispensarios-durante-enero-y-febrero/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="medico 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2017/01/medico-1-390x220.jpg"></a> <h3 class="post-title"><a href="/las-fichas-medicas-se-podran-realizar-en-los-dispensarios-durante-enero-y-febrero/">Las fichas médicas se podrán realizar en los dispensarios durante enero y febrero</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">19/12/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Qué pasa con el trofeo de la Copa del Mundo después de la final: ¿se devuelve o se lo queda la Selección Argentina?" href="/que-pasa-con-el-trofeo-de-la-copa-del-mundo-despues-de-la-final-se-devuelve-o-se-lo-queda-la-seleccion-argentina/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="WhatsApp Image 2022 12 19 at 1.39.12 PM - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-1.39.12-PM-390x220.jpeg"></a> <h3 class="post-title"><a href="/que-pasa-con-el-trofeo-de-la-copa-del-mundo-despues-de-la-final-se-devuelve-o-se-lo-queda-la-seleccion-argentina/">Qué pasa con el trofeo de la Copa del Mundo después de la final: ¿se devuelve o se lo queda la Selección Argentina?</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">19/12/2022</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Interesante también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="“Nuestro sueño es lograr que La Casita sea un centro comunitario para la ciudad”" href="/nuestro-sueno-es-lograr-que-la-casita-sea-un-centro-comunitario-para-la-ciudad/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11640">Sociedad</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="bb5246eb e26c 4c26 a8c7 0c027bc22c69 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/12/bb5246eb-e26c-4c26-a8c7-0c027bc22c69-390x220.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/nuestro-sueno-es-lograr-que-la-casita-sea-un-centro-comunitario-para-la-ciudad/">“Nuestro sueño es lograr que La Casita sea un centro comunitario para la ciudad”</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2022</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-958959968"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/PlenaGold/" target="_blank"><img src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">58.326</span> <span class="followers-name">Me Gusta</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.921</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">509</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">25</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-1163404886"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1795507096"><a href="//www.facebook.com/afiliados.secag.9" target="_blank"><img src="/wp-content/uploads/2019/01/gif-secag.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Detectaron el primer caso de Dengue autóctono en Córdoba" href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="accion dengue 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2014/03/accion-dengue-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/">Detectaron el primer caso de Dengue autóctono en Córdoba</a> <div class="post-meta"> <span class="date meta-item tie-icon">20/12/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Municipalidad 780x405 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/10/Municipalidad-780x405-1-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="./">Recordá que Alta Gracia adhiere al feriado nacional por «Argentina Campeón»</a> <div class="post-meta"> <span class="date meta-item tie-icon">20/12/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Martes: se espera una máxima de 35°" href="/martes-se-espera-una-maxima-de-35/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 20221111 083427 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/IMG_20221111_083427-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/martes-se-espera-una-maxima-de-35/">Martes: se espera una máxima de 35°</a> <div class="post-meta"> <span class="date meta-item tie-icon">20/12/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»" href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="lazaro brunengo jorge rojas - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/12/lazaro-brunengo-jorge-rojas-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/">«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades" href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="colectividades desde arriba - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/07/colectividades-desde-arriba-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/">Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/12/2022</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="BkuQDB1bU 768x000 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="FB IMG 1560428278865 e1560463461787 721x405 1 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado «desde hace meses» en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="87974936 2825734384174254 6006777488787636224 o - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado «desde hace meses» en un baldío</a> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="f608x342 20263 49986 58 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció «Miss» Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2019 10 07 at 17.15.16 mitchell 3 - Diario Resumen de la región" decoding="async" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció «Miss» Silvia Vazquez</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Parcialmente nublado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 26 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 34&ordm; - 26&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 36% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 3,97 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mar</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mié</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Jue</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Sáb</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/detectaron-el-primer-caso-de-dengue-autoctono-en-cordoba/"> <span class="date meta-item tie-icon">20/12/2022</span> <h3>Detectaron el primer caso de Dengue autóctono en Córdoba</h3> </a> </li> <li class="widget-single-post-item"> <a href="/martes-se-espera-una-maxima-de-35/"> <span class="date meta-item tie-icon">20/12/2022</span> <h3>Martes: se espera una máxima de 35°</h3> </a> </li> <li class="widget-single-post-item"> <a href="/lo-de-anoche-fue-algo-tremendo-tuvimos-la-suerte-de-vivir-algo-historico/"> <span class="date meta-item tie-icon">19/12/2022</span> <h3>«Lo de anoche fue algo tremendo, tuvimos la suerte de vivir algo histórico»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/paulina-dominguez-y-effeta-las-entidades-que-se-haran-cargo-del-estacionamiento-en-colectividades/"> <span class="date meta-item tie-icon">19/12/2022</span> <h3>Paulina Dominguez y Effetá, las entidades que se harán cargo del estacionamiento en Colectividades</h3> </a> </li> <li class="widget-single-post-item"> <a href="/nuestro-sueno-es-lograr-que-la-casita-sea-un-centro-comunitario-para-la-ciudad/"> <span class="date meta-item tie-icon">19/12/2022</span> <h3>“Nuestro sueño es lograr que La Casita sea un centro comunitario para la ciudad”</h3> </a> </li> <li class="widget-single-post-item"> <a href="/santa-ana-la-artista-laura-llanos-gano-el-1-premio-en-concurso-provincial-de-dibujo/"> <span class="date meta-item tie-icon">19/12/2022</span> <h3>Santa Ana: la artista Laura Llanos, ganó el 1° premio en Concurso Provincial de Dibujo</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Noticias más leídas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/"> <span class="date meta-item tie-icon">17/01/2020</span> <h3>ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/triste-noticia-fallecio-martin-hurtado/"> <span class="date meta-item tie-icon">22/09/2019</span> <h3>Triste noticia: falleció Martín Hurtado</h3> </a> </li> <li class="widget-single-post-item"> <a href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/"> <span class="date meta-item tie-icon">02/03/2020</span> <h3>Viralizan la foto de un perro atado «desde hace meses» en un baldío</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Hashtags!<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.521739130435pt;" aria-label="accidente (964 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (6.856 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.217391304348pt;" aria-label="altagracia (1.151 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 14.086956521739pt;" aria-label="Anisacate (841 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 9.2173913043478pt;" aria-label="ARGENTINA (232 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 8.9565217391304pt;" aria-label="Colectividades (218 elementos)">Colectividades</a> <a href="/tag/concejo-deliberante/" class="tag-cloud-link tag-link-2845 tag-link-position-7" style="font-size: 8pt;" aria-label="Concejo Deliberante (169 elementos)">Concejo Deliberante</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-8" style="font-size: 13.217391304348pt;" aria-label="Coronavirus (682 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-9" style="font-size: 14.521739130435pt;" aria-label="Córdoba (948 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-10" style="font-size: 11.04347826087pt;" aria-label="Despeñaderos (375 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-11" style="font-size: 10.173913043478pt;" aria-label="detenido (303 elementos)">detenido</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 9.8260869565217pt;" aria-label="elecciones (276 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.7391304347826pt;" aria-label="facundo torres (270 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.8695652173913pt;" aria-label="incendio (211 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 11.217391304348pt;" aria-label="Malagueño (393 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.173913043478pt;" aria-label="robo (510 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 10.782608695652pt;" aria-label="solidaridad (357 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8.5217391304348pt;" aria-label="UCR (192 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmX3HiHs-OW/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/319515885_496575605895679_1163581741971532778_n.png?stp=dst-jpg&_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=JUW7y0tKoZMAX9mF1Wk&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfCVZJ37V1S3SuYcySn9OL_v99Sm-ZWEEtlyya7BEvyWoQ&oe=63A745CD" width="320" height="320" alt="EL GOBIERNO PROVINCIAL Y MUNICIPAL ADHIEREN AL DECRETO NACIONAL ➡ Permanecerán cerradas las dependencias administrativas tanto nacionales (ANSES) como las provinciales y municipales. ➡ Guardias mínimas tanto en el Hospital Illia como en el Dispensario n°3 (pediátrica). ➡ Guardias mínimas&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmXzZPGMOMg/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/320515160_453015187019088_7033388486030480056_n.png?stp=dst-jpg&_nc_cat=106&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=GSBCS0ff1PkAX9gNGOP&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfB3tLoJP3h97EoNLsfTvZHnYE-JaELUHeGx3vAcaBm53w&oe=63A69E12" width="320" height="320" alt="LÁZARO BRUNENGO: &quot;LO DE ANOCHE FUE ALGO TREMENDO, TUVIMOS LA SUERTE DE VIVIR ALGO HISTÓRICO&quot; Afirmó Lázaro Brunengo, uno de los altagracienses que pudo disfrutar de la Copa del Mundo en Qatar y la soñada final. &quot;Lo de anoche fue&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmXmZyFsooS/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/320052206_533050965430210_7141672459444974698_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=1xSD7QZqMXwAX968VMX&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfBDCr8h9WfOdZNuLGdsRq_su80hSOb7_ZJTb75ePepldQ&oe=63A6F9DA" width="320" height="320" alt="PAULINA DOMÍNGUEZ Y EFFETÁ, LAS ENTIDADES QUE SE HARÁN CARGO DEL ESTACIONAMIENTO EN COLECTIVIDADES La Comisión del XXXIV Encuentro Anual de Colectividades se encuentra determinando algunos detalles como las carpas de los países y el estacionamiento, entre otros. Nélida Arancibia,&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmXgOJ6OSno/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.29350-15/320621158_831283161503668_6241159316464480757_n.webp?stp=dst-jpg&_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=L7mrX_-VONcAX8pTJgd&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDzuDsN1ymaEr0hgLAwZvPW3TUEyA9sWRyYlXrq9BJ2Zg&oe=63A63168" width="320" height="320" alt="¿LENCINA A COLOMBIA? ➡️El delantero altagraciense Gonzalo Lencina tendría todo acordado para irse al Atletico Bucaramanga de Colombia. ➡️Recordemos que &quot;Gonza&quot; salió segundo goleador de Atlético de Rafaela en la pasada edición de la Primera Nacional." /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmXcnXssN4v/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/320925597_465638825647044_6264326178482048020_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=9zG0CbETLP8AX-O8PJr&_nc_oc=AQkHq6qYMiRbFtthf4ddBE6obiHe8-HanPhVf4BtOdMPD9ondK4zkVOKrAoODSkgVZg&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAPe06TmM3EjXU6vmMpXRDQZsXyO6pQsWw7cUJHXG6cCQ&oe=63A760BC" width="320" height="320" alt="De esta manera lo expresó Martina Quiróz, integrante de El Litro AG, quien habló sobre la jornada de pizzas solidarias que se realizó el día viernes pasado y de la colecta navideña que finaliza el próximo viernes. El día viernes&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CmXcjaxMmzM/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t39.30808-6/319852686_504502504835984_2955780920390183933_n.jpg?_nc_cat=105&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=vtKsN7l3m2AAX96WDsj&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfCQG6cl_x2rSxF8Y27W_099PaGwOU9gn0aeegens9hD4Q&oe=63A622E4" width="320" height="320" alt="SANTA ANA: LA ARTISTA LAURA LLANOS, GANÓ EL 1° PREMIO EN CONCURSO PROVINCIAL DE DIBUJO Con un tema muy sensible y caro a la sociedad, como lo es el trabajo infantil, Llanos fue distinguida entre más de 250 participantes. “La&hellip;" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/ResumenAG" rel="nofollow noopener">Seguinos en Twitter!</a><span class="widget-title-icon tie-icon"></span></div></div> <ul class="tie-slick-slider"> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>¿Otra vez? A estar alertas 😯👇 <a href="//t.co/WL6JzNqx9H" target="_blank" rel="nofollow noopener">https://t.co/WL6JzNqx9H</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1604632621266440193" title="2022/12/19 00:20:04" target="_blank" rel="nofollow noopener">2022/12/19</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>El siniestro ocurrió esta mañana en ruta 5. <a href="//t.co/nFfh6bwFze" target="_blank" rel="nofollow noopener">https://t.co/nFfh6bwFze</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1604480113244082180" title="2022/12/18 14:14:03" target="_blank" rel="nofollow noopener">2022/12/18</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>El siniestro ocurrió esta madrugada y fue protagonizado por dos automóviles y una motocicleta. <a href="//t.co/yWzwlpP0Xm" target="_blank" rel="nofollow noopener">https://t.co/yWzwlpP0Xm</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1604437331838177280" title="2022/12/18 11:24:03" target="_blank" rel="nofollow noopener">2022/12/18</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Se espera una jornada agradable y con el cielo parcialmente nublado. ¿Cómo seguirá el clima?. <a href="//t.co/0lJtR1P7H6" target="_blank" rel="nofollow noopener">https://t.co/0lJtR1P7H6</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1604434312690077697" title="2022/12/18 11:12:03" target="_blank" rel="nofollow noopener">2022/12/18</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>La ceremonia de cierre del Mundial de Fútbol arrancará dos horas antes del partido, es decir que iniciará a las 10… <a href="//t.co/NTzBhgJ7nr" target="_blank" rel="nofollow noopener">https://t.co/NTzBhgJ7nr</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1604432300539781121" title="2022/12/18 11:04:04" target="_blank" rel="nofollow noopener">2022/12/18</a></span> </div> </li> </ul> <div class="slider-links"> <ul class="tie-slider-nav"></ul><a href="//twitter.com/ResumenAG" target="_blank" rel="nofollow noopener" class="button">Síguenos!</a> </div> <div class="clearfix"></div> <div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7d0e1213141e120d081f11141e14191c193d1a101c1411531e1210">[email&#160;protected]</a> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2022 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB&#038;url=https://www.resumendelaregion.com/?p=220733&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=220733&redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=220733&#038;redirect_uri=https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB%20https://www.resumendelaregion.com/?p=220733" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=220733&text=Record%C3%A1%20que%20Alta%20Gracia%20adhiere%20al%20feriado%20nacional%20por%20%C2%ABArgentina%20Campe%C3%B3n%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/recorda-que-alta-gracia-adhiere-al-feriado-nacional-por-argentina-campeon\/","title":"Record\u00e1 que Alta Gracia adhiere al feriado nacional por \u00abArgentina Campe\u00f3n\u00bb","postid":"220733","security":"6e929dca63","version":"1.4.8"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/cbd4e.js"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v13.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script><script type="text/javascript">
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=220733&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
