<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.resumendelaregion.com/xmlrpc.php" />

<title>Salió a la farmacia y cuando regresaba a su casa le apedrearon el auto</title>
<meta name="description" content="Noticias, Policiales" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salió a la farmacia y cuando regresaba a su casa le apedrearon el auto" />
<meta property="og:description" content="Noticias, Policiales" />
<meta property="og:url" content="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/" />
<meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" />
<meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" />
<meta property="article:published_time" content="2020-06-27T13:23:52+00:00" />
<meta property="article:modified_time" content="2020-06-27T13:21:17+00:00" />
<meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="480" />
<meta property="fb:app_id" content="265451963493407" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@resumenag" />
<meta name="twitter:site" content="@resumenag" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="https://www.resumendelaregion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="https://www.resumendelaregion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Salió a la farmacia y cuando regresaba a su casa le apedrearon el auto del feed" href="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.resumendelaregion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/ea932.css" media="all" />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/9c5f7.css" media="all" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"265451963493407","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada"};
/* ]]> */
</script>
<script async src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/e6fdc.js"></script>
<link rel='https://api.w.org/' href='https://www.resumendelaregion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.resumendelaregion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d2qul9n5r76sa5.cloudfront.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.resumendelaregion.com/?p=144347' />
<link rel="alternate" type="application/json+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fsalio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fsalio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto%2F&#038;format=xml" />
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta property="fb:app_id" content="265451963493407" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<link rel="amphtml" href="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/amp/">
<script>
						WebFontConfig ={
							google:{
								families: ['Lato:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" />

<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-33865439-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-144347 single-format-standard wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-1931659582"><div class="AdResumen-adlabel"> </div><a href="https://www.supercanal-arlink.com.ar" target=&quot;_blank&quot;><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/04/TAJAMAR_Flyer-SV-y-Medios-de-Pago_Banner.gif' alt='' /></a></div></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">sábado 27 de junio 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Tendencias</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true">
<li class="news-item">
<a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/" title="El plan del bacheo de calles sigue en marcha">El plan del bacheo de calles sigue en marcha</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/" title="Tristeza en Villa del Prado: Murió el hijo de Nelson Luján">Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/" title="Se desarrolló con éxito la olla popular de Promotores Comunitarios">Se desarrolló con éxito la olla popular de Promotores Comunitarios</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/" title="Multitudinaria marcha por la discapacidad en Alta Gracia">Multitudinaria marcha por la discapacidad en Alta Gracia</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/el-dia-que-hermes-binner-visito-alta-gracia/" title="El día que Hermes Binner visitó Alta Gracia">El día que Hermes Binner visitó Alta Gracia</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/la-union-civica-radical-cumple-hoy-129-anos/" title="La Unión Cívica Radical cumple hoy 129 años">La Unión Cívica Radical cumple hoy 129 años</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/un-matrimonio-necesita-la-ayuda-de-los-vecinos/" title="Un matrimonio necesita la ayuda de los vecinos">Un matrimonio necesita la ayuda de los vecinos</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/ignacio-el-bebe-prematuro-de-punta-de-agua-esta-recibiendo-donaciones-pero-aun-falta-ayuda/" title="Ignacio, el bebé prematuro de Punta de Agua, está recibiendo donaciones pero aún falta ayuda">Ignacio, el bebé prematuro de Punta de Agua, está recibiendo donaciones pero aún falta ayuda</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/controles-sanitarios-mas-estrictos-en-los-principales-ingresos-a-la-provincia/" title="Controles sanitarios más estrictos en los principales ingresos a la Provincia">Controles sanitarios más estrictos en los principales ingresos a la Provincia</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/torres-estamos-cumpliendo-3-meses-del-ultimo-contagio-de-covid-en-la-ciudad/" title="Torres: &#8220;Estamos cumpliendo 3 meses del último contagio de Covid en la ciudad&#8221;">Torres: &#8220;Estamos cumpliendo 3 meses del último contagio de Covid en la ciudad&#8221;</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="random-post-icon menu-item custom-menu-link">
<a href="/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Articulo Aleatorio</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span> </a>
<div id="logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" width="750" height="72" style="max-height:72px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" width="750" height="72" style="max-height:72px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94734 tie-current-menu mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas/">Gacetillas</a></li>
<li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Parcialmente nublado">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
</div>
<div class="city-data">
<span>Alta Gracia</span>
<span class="weather-current-temp">
6 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1904357121"><div class="AdResumen-adlabel"> </div><a href="https://deliverymarket.marianisg.com.ar" target=&quot;_blank&quot;><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/06/GIF-MARIANI728X90PX2.gif' alt='' /></a></div></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.resumendelaregion.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a><em class="delimiter">»</em><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a><em class="delimiter">»</em><span class="current">Salió a la farmacia y cuando regresaba a su casa le apedrearon el auto</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/"}},{"@type":"ListItem","position":3,"item":{"name":"Policiales","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/policiales\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a><a class="post-cat tie-cat-11637" href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a></span>
<h1 class="post-title entry-title">Salió a la farmacia y cuando regresaba a su casa le apedrearon el auto</h1>
<h2 class="entry-sub-title">Ocurrió esta mañana por la costanera. El conductor del auto no sufrió heridas.</h2>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-thumb">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305.jpg" class="lightbox-enabled"><img width="780" height="405" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305-780x405.jpg" /></a></figure></div></div>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;url=https://www.resumendelaregion.com/?p=144347&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/?p=144347&#038;title=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=144347&#038;description=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d543a0805004c2a5a4c2b5a4208420508420f081b04080a00084210420a1c08070d06421b0c0e1b0c1a080b084208421a1c420a081a0842050c4208190c0d1b0c081b0607420c0542081c1d064f4a595a51520b060d1054011d1d191a5346461e1e1e471b0c1a1c040c070d0c05081b0c0e000607470a060446561954585d5d5a5d5e" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div>
</div>
<div class="entry-content entry clearfix">
<p>En la mañana de hoy, un hombre de barrio Liniers salió de su casa en busca de una farmacia de turno. Al rededor de las 7:30, cuando ya estaba regresando a su casa, tomó la calle de la costanera. Allí vio a un grupo de jóvenes que venía caminando y <strong>sin mediar palabra le arrojaron piedras al auto.</strong></p>
<p><em>&#8220;Todo fue entre el trayecto que hay del puente San Martín al puente siguiente&#8221;</em> expresó el damnificado a RESUMEN. Tras llamar reiteradas veces a la Policía, el hombre aseguró que atendían <em>&#8220;pero se escuchaba que hablaban y me cortaban&#8221;.</em></p>
<p>El damnificado aseguró que no conoce a los jóvenes que le arrojaron piedras. En cuanto a la Policía manifestó: <em>&#8220;voy a ir a hacer la denuncia personalmente&#8221;. </em></p>
<p>Para finalizar, el hombre en diálogo con RESUMEN agradeció que las piedras no le pegaron a él mientras conducía y que no sufrió ninguna herida.</p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://www.resumendelaregion.com/tag/costanera/" rel="tag">Costanera</a> <a href="https://www.resumendelaregion.com/tag/fueapedreado/" rel="tag">FueApedreado</a></span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-06-27T10:23:52-03:00","datePublished":"2020-06-27T10:23:52-03:00","dateModified":"2020-06-27T10:21:17-03:00","headline":"Sali\u00f3 a la farmacia y cuando regresaba a su casa le apedrearon el auto","name":"Sali\u00f3 a la farmacia y cuando regresaba a su casa le apedrearon el auto","keywords":"Costanera,FueApedreado","url":"https:\/\/www.resumendelaregion.com\/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto\/","description":"En la ma\u00f1ana de hoy, un hombre de barrio Liniers sali\u00f3 de su casa en busca de una farmacia de turno. Al rededor de las 7:30, cuando ya estaba regresando a su casa, tom\u00f3 la calle de la costanera. All\u00ed","copyrightYear":"2020","articleSection":"Noticias,Policiales","articleBody":"En la ma\u00f1ana de hoy, un hombre de barrio Liniers sali\u00f3 de su casa en busca de una farmacia de turno. Al rededor de las 7:30, cuando ya estaba regresando a su casa, tom\u00f3 la calle de la costanera. All\u00ed vio a un grupo de j\u00f3venes que ven\u00eda caminando y sin mediar palabra le arrojaron piedras al auto.\r\n\r\n\"Todo fue entre el trayecto que hay del puente San Mart\u00edn al puente siguiente\" expres\u00f3 el damnificado a RESUMEN. Tras llamar reiteradas veces a la Polic\u00eda, el hombre asegur\u00f3 que atend\u00edan \"pero se escuchaba que hablaban y me cortaban\".\r\n\r\nEl damnificado asegur\u00f3 que no conoce a los j\u00f3venes que le arrojaron piedras. En cuanto a la Polic\u00eda manifest\u00f3: \"voy a ir a hacer la denuncia personalmente\".\u00a0\r\n\r\nPara finalizar, el hombre en di\u00e1logo con RESUMEN agradeci\u00f3 que las piedras no le pegaron a \u00e9l mientras conduc\u00eda y que no sufri\u00f3 ninguna herida.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Agustina Alvarez","url":"https:\/\/www.resumendelaregion.com\/author\/aalvarez\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2020\/06\/auto-apedrado-e1593263516305.jpg","width":853,"height":480}}</script>
<div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Mostrar más <span class="fa fa-chevron-down"></span>
</a>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;url=https://www.resumendelaregion.com/?p=144347&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/?p=144347&#038;title=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=144347&#038;description=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="/cdn-cgi/l/email-protection#340b4741565e515740096755585d1177071176071f551f58551f5255465955575d551f4d1f5741555a505b1f4651534651475556551f551f47411f575547551f58511f55445150465155465b5a1f51581f5541405b121704070c0f565b504d095c404044470e1b1b4343431a4651474159515a505158554651535d5b5a1a575b591b0b4409050000070003" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-548375617"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1872774304"><a href="http://www.radio-q.com.ar/" target=&quot;_blank&quot;><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/radioq-tira.gif' alt='' style="display: inline-block;" /></a></div></div></div>
<div class="post-components">
<div id="read-next-block" class="container-wrapper read-next-slider-4">
<h2 class="read-next-block-title">Leer Siguiente</h2>

<section id="tie-read-next" class="slider-area mag-box">
<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">
<div class="main-slider-inner">
<div class="container slider-main-container">
<div class="tie-slick-slider">
<ul class="tie-slider-nav"></ul>
<div class="slide lazy-bg slide-id-144337 tie-slide-1 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-13.07.38-e1593260708389.jpeg" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/" class="all-over-thumb-link"><span class="screen-reader-text">El plan del bacheo de calles sigue en marcha</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/" title="El plan del bacheo de calles sigue en marcha">El plan del bacheo de calles sigue en marcha</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-144334 tie-slide-2 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2019/08/villa-del-pradoo-640x369.jpg" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/" class="all-over-thumb-link"><span class="screen-reader-text">Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/" title="Tristeza en Villa del Prado: Murió el hijo de Nelson Luján">Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-144330 tie-slide-3 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-9.02.54-PM-e1593207934472-1170x576.jpeg" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/" class="all-over-thumb-link"><span class="screen-reader-text">Se desarrolló con éxito la olla popular de Promotores Comunitarios</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/" title="Se desarrolló con éxito la olla popular de Promotores Comunitarios">Se desarrolló con éxito la olla popular de Promotores Comunitarios</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-144327 tie-slide-4 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2019/02/2868391h768-1152x610.jpg" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/" class="all-over-thumb-link"><span class="screen-reader-text">Multitudinaria marcha por la discapacidad en Alta Gracia</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/" title="Multitudinaria marcha por la discapacidad en Alta Gracia">Multitudinaria marcha por la discapacidad en Alta Gracia</a></h2>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide-slider-nav-wrapper ">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="tie-slick-slider">
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span></div>
<h3 class="thumb-title">El plan del bacheo de calles sigue en marcha</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span></div>
<h3 class="thumb-title">Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span></div>
<h3 class="thumb-title">Se desarrolló con éxito la olla popular de Promotores Comunitarios</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span></div>
<h3 class="thumb-title">Multitudinaria marcha por la discapacidad en Alta Gracia</h3>
</div>
</div>
</div>
</div>
</div>
</div>
 </div>
</section>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Noticias Relacionadas</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/el-dia-que-hermes-binner-visito-alta-gracia/" title="El día que Hermes Binner visitó Alta Gracia" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/binner-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-dia-que-hermes-binner-visito-alta-gracia/" title="El día que Hermes Binner visitó Alta Gracia">El día que Hermes Binner visitó Alta Gracia</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/la-union-civica-radical-cumple-hoy-129-anos/" title="La Unión Cívica Radical cumple hoy 129 años" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/UCR-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/la-union-civica-radical-cumple-hoy-129-anos/" title="La Unión Cívica Radical cumple hoy 129 años">La Unión Cívica Radical cumple hoy 129 años</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/un-matrimonio-necesita-la-ayuda-de-los-vecinos/" title="Un matrimonio necesita la ayuda de los vecinos" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="alimentos bolsón" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-10.39.25-e1585241169356-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/un-matrimonio-necesita-la-ayuda-de-los-vecinos/" title="Un matrimonio necesita la ayuda de los vecinos">Un matrimonio necesita la ayuda de los vecinos</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/ignacio-el-bebe-prematuro-de-punta-de-agua-esta-recibiendo-donaciones-pero-aun-falta-ayuda/" title="Ignacio, el bebé prematuro de Punta de Agua, está recibiendo donaciones pero aún falta ayuda" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-13.11.28-e1593191646218-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ignacio-el-bebe-prematuro-de-punta-de-agua-esta-recibiendo-donaciones-pero-aun-falta-ayuda/" title="Ignacio, el bebé prematuro de Punta de Agua, está recibiendo donaciones pero aún falta ayuda">Ignacio, el bebé prematuro de Punta de Agua, está recibiendo donaciones pero aún falta ayuda</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
<div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>Interesante también</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-thumb">
<div class="post-widget-body no-small-thumbs">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/se-desprendio-una-rama-y-cayo-sobre-una-motocicleta/" title="Se desprendió una rama y cayó sobre una motocicleta">Se desprendió una rama y cayó sobre una motocicleta</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>06/01/2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-1744559545"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1152260997"><a href="https://www.facebook.com/PlenaGold/" target=&quot;_blank&quot;><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/plena-gold-banner-1.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Seguinos!<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">50.531</span>
<span class="followers-name">Fans</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/ResumenAG" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">2.721</span>
<span class="followers-name">Seguidores</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">508</span>
<span class="followers-name">Suscriptores!</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-986064976"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1034254615"><a href="https://www.facebook.com/afiliados.secag.9" target=&quot;_blank&quot;><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2019/01/gif-secag.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-3">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Reciente</a></li> </ul>
<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado">Triste noticia: falleció Martín Hurtado</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/09/2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" title="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" title="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío">Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/03/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" title="Una joven se arrojó desde el techo del Patio Olmos" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" title="Una joven se arrojó desde el techo del Patio Olmos">Una joven se arrojó desde el techo del Patio Olmos</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/02/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>07/10/2019</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/" title="El plan del bacheo de calles sigue en marcha" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-13.07.38-e1593260708389-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/" title="El plan del bacheo de calles sigue en marcha">El plan del bacheo de calles sigue en marcha</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/" title="Tristeza en Villa del Prado: Murió el hijo de Nelson Luján" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/08/villa-del-pradoo-640x369-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/" title="Tristeza en Villa del Prado: Murió el hijo de Nelson Luján">Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/" title="Se desarrolló con éxito la olla popular de Promotores Comunitarios" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-25-at-9.02.54-PM-e1593207934472-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/" title="Se desarrolló con éxito la olla popular de Promotores Comunitarios">Se desarrolló con éxito la olla popular de Promotores Comunitarios</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/" title="Multitudinaria marcha por la discapacidad en Alta Gracia" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
 </div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/02/2868391h768-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/" title="Multitudinaria marcha por la discapacidad en Alta Gracia">Multitudinaria marcha por la discapacidad en Alta Gracia</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/el-dia-que-hermes-binner-visito-alta-gracia/" title="El día que Hermes Binner visitó Alta Gracia" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/06/binner-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-dia-que-hermes-binner-visito-alta-gracia/" title="El día que Hermes Binner visitó Alta Gracia">El día que Hermes Binner visitó Alta Gracia</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar3" id="AdResumen-526939735"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-2122086330"><a href="http://parisipane.com.ar/" target=&quot;_blank&quot;><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/seguridad24.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Clima<span class="widget-title-icon fa"></span></h4></div>
<div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated">
<div class="weather-icon-and-city">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<h6 class="weather-name">Alta Gracia</h6>
<div class="weather-desc">Parcialmente nublado</div>
</div>
<div class="weather-todays-stats">
<div class="weather-current-temp">
6 <sup>&#x2103;</sup>
</div>
<div class="weather-more-todays-stats">
<div class="weather_highlow">
<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 14&ordm; - 6&ordm;
</div>
<div class="weather_humidty">
<span aria-hidden="true" class="tie-icon-raindrop"></span>
<span class="screen-reader-text"></span> 45%
</div>
<div class="weather_wind">
<span aria-hidden="true" class="tie-icon-wind"></span>
 <span class="screen-reader-text"></span> 1,5 km/h</div>
</div>
</div> 
<div class="weather-forecast small-weather-icons weather_days_5">
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Sáb</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Dom</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Lun</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<div class="weather-forecast-day-temp">16<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Mar</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Mié</div>
</div>
</div>
</div> 
<div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Seguinos en Facebook<span class="widget-title-icon fa"></span></h4></div> <div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div>
</div>
<div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</div>
</div>
<div class="stream-item stream-item-above-footer"><br>
<ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recién actualizadas!<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"> <li>
<a href="https://www.resumendelaregion.com/el-plan-del-bacheo-de-calles-sigue-en-marcha/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span> <h3>El plan del bacheo de calles sigue en marcha</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/tristeza-en-villa-del-prado-murio-el-hijo-de-nelson-lujan/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/06/2020</span></span> <h3>Tristeza en Villa del Prado: Murió el hijo de Nelson Luján</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/se-desarrollo-con-exito-la-olla-popular-de-promotores-comunitarios/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> <h3>Se desarrolló con éxito la olla popular de Promotores Comunitarios</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/multitudinaria-marcha-por-la-discapacidad-en-alta-gracia/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> <h3>Multitudinaria marcha por la discapacidad en Alta Gracia</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/la-union-civica-radical-cumple-hoy-129-anos/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/06/2020</span></span> <h3>La Unión Cívica Radical cumple hoy 129 años</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiquetas<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.resumendelaregion.com/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.771241830065pt;" aria-label="accidente (808 elementos)">accidente</a>
<a href="https://www.resumendelaregion.com/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (5.067 elementos)">Alta Gracia</a>
<a href="https://www.resumendelaregion.com/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 14.222222222222pt;" aria-label="altagracia (700 elementos)">altagracia</a>
<a href="https://www.resumendelaregion.com/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 13.032679738562pt;" aria-label="Anisacate (528 elementos)">Anisacate</a>
<a href="https://www.resumendelaregion.com/tag/clima/" class="tag-cloud-link tag-link-2597 tag-link-position-5" style="font-size: 8pt;" aria-label="Clima (148 elementos)">Clima</a>
<a href="https://www.resumendelaregion.com/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.3725490196078pt;" aria-label="Colectividades (210 elementos)">Colectividades</a>
<a href="https://www.resumendelaregion.com/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-7" style="font-size: 9.0065359477124pt;" aria-label="Coronavirus (190 elementos)">Coronavirus</a>
<a href="https://www.resumendelaregion.com/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-8" style="font-size: 13.21568627451pt;" aria-label="Córdoba (544 elementos)">Córdoba</a>
<a href="https://www.resumendelaregion.com/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 9.281045751634pt;" aria-label="Despeñaderos (205 elementos)">Despeñaderos</a>
<a href="https://www.resumendelaregion.com/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.37908496732pt;" aria-label="detenido (270 elementos)">detenido</a>
<a href="https://www.resumendelaregion.com/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8.1830065359477pt;" aria-label="detenidos (155 elementos)">detenidos</a>
<a href="https://www.resumendelaregion.com/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.287581699346pt;" aria-label="elecciones (264 elementos)">elecciones</a>
<a href="https://www.resumendelaregion.com/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.4640522875817pt;" aria-label="facundo torres (213 elementos)">facundo torres</a>
<a href="https://www.resumendelaregion.com/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.640522875817pt;" aria-label="incendio (172 elementos)">incendio</a>
<a href="https://www.resumendelaregion.com/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 9.5555555555556pt;" aria-label="Malagueño (220 elementos)">Malagueño</a>
<a href="https://www.resumendelaregion.com/tag/pronostico/" class="tag-cloud-link tag-link-9196 tag-link-position-16" style="font-size: 8.0915032679739pt;" aria-label="Pronóstico (152 elementos)">Pronóstico</a>
<a href="https://www.resumendelaregion.com/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-17" style="font-size: 12.483660130719pt;" aria-label="robo (458 elementos)">robo</a>
<a href="https://www.resumendelaregion.com/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-18" style="font-size: 9.7385620915033pt;" aria-label="solidaridad (229 elementos)">solidaridad</a></div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Seguinos en Instagram!<span class="widget-title-icon fa"></span></h4></div><span class="theme-notice">Can not find the user!</span> <a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/resumendelaregion/" class="button dark-btn fullwidth">Seguinos en Instagram!</a>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
</div>
</div>
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><a href="https://www.resumendelaregion.com" title="" alt=""><img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"></a>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br>
Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="73001c1d1a101c0306111f1a101a17121733141e121a1f5d101c1e">[email&#160;protected]</a>
</div>
<div class="clearfix"></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
<div class=" normal-side">
</div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="https://www.iconik.com.ar" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/themes/jannah-child/iconik-firma.png"></a></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;url=https://www.resumendelaregion.com/?p=144347&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=144347&#038;description=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/06/auto-apedrado-e1593263516305-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Sali%C3%B3+a+la+farmacia+y+cuando+regresaba+a+su+casa+le+apedrearon+el+auto - https://www.resumendelaregion.com/?p=144347" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94734 tie-current-menu mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas/">Gacetillas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.resumendelaregion.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-33865439-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
<form method="get" id="tie-popup-search-form" action="https://www.resumendelaregion.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/salio-a-la-farmacia-y-cuando-regresaba-a-su-casa-le-apedrearon-el-auto\/","title":"Sali\u00f3 a la farmacia y cuando regresaba a su casa le apedrearon el auto","postid":"144347","security":"46ef84c2dd","version":"1.4.5"};
/* ]]> */
</script>
<script defer src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script defer src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/d247a.js"></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=144347&action=tie_postviews",
					cache: !1
				});
			
</script>
<script defer src="https://d2qul9n5r76sa5.cloudfront.net/wp-content/cache/minify/55deb.js"></script>

<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script>

</body>
</html>
