<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <link rel='preload' as='image' href="/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <title>Se habilita el registro de oposición a la obra de gas natural en Alta Gracia</title> <meta name="description" content="Desde mañana 19 de julio y por 30 días corridos estará disponible la oficina para el registro de oposición para quienes acrediten ser frentistas, futuros beneficiarios de obra." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/" /> <meta property="og:locale" content="es_ES" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Se habilita el registro de oposición a la obra de gas natural en Alta Gracia" /> <meta property="og:description" content="Desde mañana 19 de julio y por 30 días corridos estará disponible la oficina para el registro de oposición para quienes acrediten ser frentistas, futuros beneficiarios de obra." /> <meta property="og:url" content="https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/" /> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" /> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/" /> <meta property="article:section" content="Noticias" /> <meta property="fb:app_id" content="265451963493407" /> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" /> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="768" /> <meta property="og:image:alt" content="Se habilita el registro de oposición a la obra de gas natural en Alta Gracia" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="article:published_time" content="2022-07-18T22:52:14-03:00" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:title" content="Se habilita el registro de oposición a la obra de gas natural en Alta Gracia" /> <meta name="twitter:description" content="Desde mañana 19 de julio y por 30 días corridos estará disponible la oficina para el registro de oposición para quienes acrediten ser frentistas, futuros beneficiarios de obra." /> <meta name="twitter:site" content="@resumenag" /> <meta name="twitter:creator" content="@resumenag" /> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" /> <meta name="twitter:label1" content="Escrito por" /> <meta name="twitter:data1" content="Mayra Gimenez" /> <meta name="twitter:label2" content="Tiempo de lectura" /> <meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.resumendelaregion.com/#place","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"}},{"@type":"Organization","@id":"https://www.resumendelaregion.com/#organization","name":"Resumen de la regi\u00f3n","url":"https://www.resumendelaregion.com","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/#logo","url":"https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg","caption":"Resumen de la regi\u00f3n","inLanguage":"es","width":"750","height":"72"},"location":{"@id":"https://www.resumendelaregion.com/#place"}},{"@type":"WebSite","@id":"https://www.resumendelaregion.com/#website","url":"https://www.resumendelaregion.com","name":"Resumen de la regi\u00f3n","publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg","url":"https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg","width":"1024","height":"768","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.resumendelaregion.com","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.resumendelaregion.com/noticias/","name":"Noticias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/","name":"Se habilita el registro de oposici\u00f3n a la obra de gas natural en Alta Gracia"}}]},{"@type":"WebPage","@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#webpage","url":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/","name":"Se habilita el registro de oposici\u00f3n a la obra de gas natural en Alta Gracia","datePublished":"2022-07-18T22:52:14-03:00","dateModified":"2022-07-18T22:52:14-03:00","isPartOf":{"@id":"https://www.resumendelaregion.com/#website"},"primaryImageOfPage":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#breadcrumb"}},{"@type":"Person","@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#author","name":"Mayra Gimenez","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ee0727bf6d7fb27371bc751cd2a36549?s=96&amp;d=mm&amp;r=g","caption":"Mayra Gimenez","inLanguage":"es"},"worksFor":{"@id":"https://www.resumendelaregion.com/#organization"}},{"@type":"Article","headline":"Se habilita el registro de oposici\u00f3n a la obra de gas natural en Alta Gracia","datePublished":"2022-07-18T22:52:14-03:00","dateModified":"2022-07-18T22:52:14-03:00","author":{"@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#author"},"publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"description":"Desde ma\u00f1ana 19 de julio y por 30 d\u00edas corridos estar\u00e1 disponible la oficina para el registro de oposici\u00f3n para quienes acrediten ser frentistas, futuros beneficiarios de obra.","name":"Se habilita el registro de oposici\u00f3n a la obra de gas natural en Alta Gracia","@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#richSnippet","isPartOf":{"@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#webpage"},"image":{"@id":"https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Se habilita el registro de oposición a la obra de gas natural en Alta Gracia del feed" href="feed/" /> <script id="AdResumen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33865439-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.resumendelaregion.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-33865439-1", {"anonymize_ip":true});
gtag("config", "G-M4360TPBN6");
</script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/206673" /><link rel='shortlink' href="/?p=206673" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fse-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fse-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia%2F&#038;format=xml" /> <meta name="generator" content="Site Kit by Google 1.78.0" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="google-site-verification" content="Tg75ZsNfJJfztILHGJE66SL0CNT-pJ_d2e0lHn2o1Ic"> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-206673 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_read_more_buttons hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0,49803921568627" /><feFuncG type="table" tableValues="0 0,49803921568627" /><feFuncB type="table" tableValues="0 0,49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,54901960784314 0,98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,71764705882353 0,25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0,27843137254902" /><feFuncB type="table" tableValues="0,5921568627451 0,27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0,64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,78039215686275 1" /><feFuncG type="table" tableValues="0 0,94901960784314" /><feFuncB type="table" tableValues="0,35294117647059 0,47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,65098039215686 0,40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0,44705882352941 0,4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0,098039215686275 1" /><feFuncG type="table" tableValues="0 0,66274509803922" /><feFuncB type="table" tableValues="0,84705882352941 0,41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-1897120387"><div class="AdResumen-adlabel"> </div><a href="//indiceinmobiliario.com/" target="_blank"> <video width="100%" height="96" autoplay playsinline muted loop> <source src="/wp-content/uploads/2022/06/indice-inmobiliario-negro.mp4" type="video/mp4"> </video> </a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> martes 19 de julio 2022 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">Noticias de última hora</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true"> <li class="news-item"> <a href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/">Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar</a> </li> <li class="news-item"> <a href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/">Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas</a> </li> <li class="news-item"> <a href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/">«Lo vi a Joaquín antes del baile y le dije que no fuera»</a> </li> <li class="news-item"> <a href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/">«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín</a> </li> <li class="news-item"> <a href="/martes-manana-fria-tarde-agradable/">Martes: mañana fría, tarde agradable</a> </li> <li class="news-item"> <a href="/vivo-hace-diez-anos-en-los-talas-y-conozco-la-necesidad-de-la-gente/">«Vivo hace diez años en Los Talas y conozco la necesidad de la gente»</a> </li> <li class="news-item"> <a href="./">Se habilita el registro de oposición a la obra de gas natural en Alta Gracia</a> </li> <li class="news-item"> <a href="/alta-gracia-firmo-un-nuevo-convenio-con-provincia-por-viviendas-semillas/">Alta Gracia firmó un nuevo convenio con provincia por 30 «Viviendas Semillas»</a> </li> <li class="news-item"> <a href="/bomba-y-ruben-tuesta-hicieron-varios-videos-de-tik-tok-juntos/">Bomba y Rubén Tuesta hicieron varios videos de Tik Tok juntos</a> </li> <li class="news-item"> <a href="/el-proximo-viernes-se-lanza-la-fundacion-argentina-de-paradeportes/">El próximo viernes se lanza la Fundación Argentina de Paradeportes</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Despejado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-sun"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 13 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/2c11c.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1755081492"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-362280905"><a href="//www.vifoodsa.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/vifood.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="/noticias/">Noticias</a><em class="delimiter">»</em><span class="current">Se habilita el registro de oposición a la obra de gas natural en Alta Gracia</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/noticias\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span> <h1 class="post-title entry-title">Se habilita el registro de oposición a la obra de gas natural en Alta Gracia</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">18/07/2022</span><span class="meta-item last-updated">Actualizado: 18/07/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutos de lectura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" class="lightbox-enabled"><img width="780" height="470" src="/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Cordon cuneta en La Martita 2 - Diario Resumen de la región"></a></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;url=https://www.resumendelaregion.com/?p=206673&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/&#038;title=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=206673&#038;description=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=206673&redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=206673&#038;redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia%20https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=206673&text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1af99d9cecc949d9e959095889dd9cecc9990d9cecc8e999b958f888e93d9cecc9899d9cecc938c938f959f95d9bfcfd9becf92d9cecc9dd9cecc909dd9cecc939e8e9dd9cecc9899d9cecc9b9d8fd9cecc929d88898e9d90d9cecc9992d9ceccbd90889dd9ceccbb8e9d9f959ddadfcccfc4c79e939885c19488888c8fc6d3d38b8b8bd28e998f899199929899909d8e999b959392d29f9391d3c38cc1cecccacacbcf" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>RESOLUCIÓN ENARGAS L910 &#8211; OBRAS DE GAS NATURAL PARA LA LOCALIDAD DE ALTA GRACIA – DPTO SANTA MARÍA – PCIA. DE CÓRDOBA:</p> <p>REGISTRO DE OPOSICIÓN</p> <p>1- NOMBRE DE LA OBRA: Provisión de Gas Natural, según Ordenanza Nº11.988 a manzanas de varios Barrios Don Bosco DC Nº 00633/073; Barrio loteo Nuevo Liniers Horizonte DC Nº 02472/071; Barrio Touring DC Nº 02015/050 y DC Nº 02015/048; Escuela Proa en Potrero de Loyola DC Nº 01939/056.</p> <p>2- DELIMITACIÓN CATASTRAL: Conforme a los Planos de Propuesta de Traza (Redes de Distribución), elaborados por la Distribuidora de Gas del Centro S.A., las redes de distribución de Gas Natural involucran las siguientes manzanas:</p> <p>Provisión de Gas Natural Bº Don Bosco, DC Nº 00633/073, Mza. 281 (parcial); calles Maipú entre San Juan Bosco y Tucumán (vereda norte- total); Tucumán entre Rivadavia y Maipú (vereda oeste- parcial).</p> <p>Provisión de Gas Natural, loteo Nuevo Liniers Horizonte ,DC Nº 02472/071, Manzanas 058- 287- 288- 191- 055; calles Mendoza entre Cevallos y Callao (vereda norte); Cevallos entre Yapeyú y Mendoza (vereda este- parcial) Callao entre Mendoza y Yapeyú (vereda oeste- parcial); Mendoza entre Cevallos y Callao (vereda sur- total); Cevallos entre Mendoza y Luis Primo González (vereda este- total); Luis Primo González entre Cevallos y Callao (vereda norte- total); Callao entre Mendoza y Luis Primo González (vereda oeste- total) Callao entre Luis Primo González y Mendoza (vereda oeste- total); Callao entre Luis Primo González y Mendoza (vereda este- total); Luis Primo González entre Callao y Catamarca (vereda norte- parcial); Mendoza entre Callao y Catamarca (vereda sur- parcial); Luis Primo González entre Cevallos y Roque Sáenz Peña (vereda sur- total); Cevallos entre Luis Primo Gonzalez y campo (vereda este- parcial); Roque Sáenz Peña entre Luis Primo González y campo (vereda oeste- parcial); Mendoza entre Callao y Catamarca (vereda norte- total); Callao entre Mendoza y Chacabuco (vereda este- parcial); Catamarca entre Mendoza y Chacabuco (vereda oeste- parcial).</p> <p>Provisión de Gas Natural calles varias Bº Touring, DC Nº 02015/050; Mza. 309- 301- 302- 290-291- 292- 289- 288- 287- 286- 285; calles Guido y Spano entre General Martín Miguel de Güemes y Sócrates (vereda oeste- total); Gral. M. M. de Güemes entre Guido y Spano y campo (vereda sur- parcial); Sócrates entre Guido y Spano y campo (vereda sudeste- parcial); Guido y Spano entre Chopin y Av. Patria (vereda este- total); Chopin entre Guido y Spano y Wagner (vereda sur- parcial); Avda. Patria entre Guido y Spano y Wagner (vereda norte- parcial); Chopin entre Guido y Spano y Wagner (vereda norte- total); Guido y Spano entre Chapin y Víctor Hugo (vereda oeste- parcial); Avda. Patria entre Wagner y Beethoven (vereda sur- total); Wagner entre Av Patria y Edison (vereda este- parcial); Edison entre Wagner y Beethoven (vereda norte- total); Beethoven entre Edison y Av. Patria (vereda oeste- total); Beethoven entre Av. Patria y Edison (vereda este- parcial); Edison entre Beethoven y Newton (vereda norte- parcial); Edison entre Guido y Spano y Sócrates (vereda sur- total); Sócrates entre Edison y Guido y Spano (vereda sudeste- total); Guido y Spano entre Edison y Sócrates (vereda oeste- total); Monseñor Jesús Roldán entre Sócrates y Wagner (vereda norte- total); Sócrates entre M. J. Roldán y Edison (vereda sudeste- parcial); Edison entre Wagner y Beethoven (vereda sur- total); Beethoven entre Edison y M. J. Roldán (vereda oeste- total); Edison entre Beethoven y Newton (vereda sur- parcial); Beethoven entre Edison y M. J. Roldán (vereda este- parcial); Newton entre Edison y M. J. Roldán (vereda oeste- parcial); Edison entre Newton y Av. Pasteur (vereda sur- parcial); Newton entre Edison y M. J. Roldán (vereda este- total).</p> <p>Provisión de Gas Natural, Bº Touring, DC Nº 02015/048, Mza. 286; calles Edison entre Beethoven y Newton (vereda sur- parcial) Beethoven entre Edison y M. J. Roldán (vereda este- parcial).</p> <p>Provisión de Gas Natural Potrero de Loyola-Escuela Proa, DC Nº 01939/056, calle Los Gladiolos entre M. J. Roldán y Rawson (vereda norte- parcial).</p> <p>3- CRONOGRAMA DE EJECUCIÓN Y DEFINICIÓN DE ETAPAS: El plan de ejecución de las obras se fija en 90 días hábiles. La Obra se ejecutará en una sola etapa y de forma funcional de acuerdo lo que establece la NAG 113. Una vez habilitadas las obras, serán operadas y explotadas comercialmente por la Distribuidora de Gas del Centro S.A.</p> <p>4- MONTO DE LA OBRA:<br /> El monto total de Obra es de $ 25.807.907 &#8211; Son Pesos Veinticinco Millones Ochocientos Siete Mil Novecientos Siete. Importe incluye IVA.<br /> Monto de obra por cada DC:<br /> DC Nº 00633/073: $1.527.180,06<br /> DC Nº 02472/071: $8.758.300,83<br /> DC Nº 02015/050: $12.832.795,86<br /> DC Nº 02015/048: $662.768,12<br /> DC Nº 01939/056: $2.026.862,13</p> <p>5- EROGACIONES TOTALES A CARGO DE: a) La Distribuidora (sin recupero): Asesoramiento y asistencia técnica y comercial, anteproyecto de la obra prevista, inspecciones técnicas, interconexiones y empalmes a instalaciones existentes. Provisión de medidores para toda categoría de clientes, habilitación y puesta en servicio de acuerdo a la normativa vigente, elementos para acondicionamientos y odorización del gas, operación y mantenimiento de la obra b) Los interesados: Los mismos abonarán el costo de la obra según lo estipulado en Ordenanza N° 11.988 y según se detalla a continuacion en la modalidad de pago.</p> <p>6- MODALIDADES DE PAGO: El monto a abonar correspondiente a la construcción de la Red de Distribución, obras complementarias, accesorios. La obra contempla la colocación del servicio domiciliario, para todos los vecinos adherentes, para lo cual debe estar colocada la caja de regulación y medición, la que deberá ser provista y colocada por el vecino. La obra no contempla la reposición de la vereda, la que irá a cargo de los adherentes. La reparación de la vereda deberá ejecutarse en un plazo no mayor a 10 (diez) días una vez terminada la obra, acorde a la Ordenanza Municipal en vigencia.</p> <p>El Costo por cada usuario Residencial, con IVA, será de $ 6227,38 por metro lineal de frente, Financiado hasta en 48 cuotas y ajustado al índice Salarial establecido por el Indec.</p> <p>El Costo del Servicio para aquellos usuarios que se encuadren en lo especificado precedentemente, con IVA, será de $ 2.964,50 financiado hasta en 48 cuotas y ajustado al Índice Salarial establecido por el Indec.</p> <p>DOCUMENTACIÓN Y REGISTRO DE OPOSICIÓN: se encuentra habilitada la oficina destinada a consultas, información y Registro de Oposición y Observaciones, en la calle Presidente Perón N° 1.997- Terminal de Omnibus-Secretaria de Servicios Públicos, Barrio El Cañito, de la ciudad de Alta Gracia, desde el dia 19 de julio y por un plazo de treinta (30) corridos, hasta el dia 19 de agosto, según lo establece la normativa vigente. Dicha oficina cuenta con el proyecto correspondiente a las obras propuestas, los convenios que dan origen a este emprendimiento y las Ordenanzas que dan el marco legal a la obra. El registro de Oposición y Observaciones se pone a consideración de quienes acrediten fehacientemente ser propietarios frentistas, futuros beneficiarios por la obra.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">18/07/2022</span><span class="meta-item last-updated">Actualizado: 18/07/2022</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutos de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;url=https://www.resumendelaregion.com/?p=206673&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/&#038;title=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=206673&#038;description=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=206673&redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=206673&#038;redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia%20https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=206673&text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#457a3630272f2026317816206077752d24272c292c312460777520296077753720222c3631372a60777521206077752a352a362c262c6006766007762b6077752460777529246077752a27372460777521206077752224366077752b243130372429607775202b60777504293124607775023724262c24636675767d7e272a213c782d313135367f6a6a3232326b3720363028202b212029243720222c2a2b6b262a286a7a3578777573737276" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Compartir</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;url=https://www.resumendelaregion.com/?p=206673&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/&#038;title=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=206673&#038;description=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2022/07/Cordon-cuneta-en-La-Martita-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=206673&redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=206673&#038;redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia%20https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=206673&text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe1d7978082dad3d0dbdedbc6d3978082d7de978082c0d7d5dbc1c6c0dd978082d6d7978082ddc2ddc1dbd1db97f18197f081dc978082d3978082ded3978082ddd0c0d3978082d6d7978082d5d3c1978082dcd3c6c7c0d3de978082d7dc978082f3dec6d3978082f5c0d3d1dbd3949182818a89d0ddd6cb8fdac6c6c2c1889d9dc5c5c59cc0d7c1c7dfd7dcd6d7ded3c0d7d5dbdddc9cd1dddf9d8dc28f808284848581" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-1698252671"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1367961585"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="read-next-block" class="container-wrapper read-next-slider-4"> <h2 class="read-next-block-title">Leer Siguiente</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-18-at-2.14.41-PM.jpeg)" class="slide slide-id-206624 tie-slide-1 tie-thumb"> <a href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/" class="all-over-thumb-link" aria-label="Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11882" href="/noticias/deportes/automovilismo/">Automovilismo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h2 class="thumb-title"><a href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/">Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/07/K46HD22O7BANHHRRAFGC7K6R74.jpg)" class="slide slide-id-206720 tie-slide-2 tie-thumb"> <a href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/" class="all-over-thumb-link" aria-label="Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h2 class="thumb-title"><a href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/">Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/07/Imagen_691042-1.jpg)" class="slide slide-id-206713 tie-slide-3 tie-thumb"> <a href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/" class="all-over-thumb-link" aria-label="«Lo vi a Joaquín antes del baile y le dije que no fuera»"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="/noticias/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h2 class="thumb-title"><a href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/">«Lo vi a Joaquín antes del baile y le dije que no fuera»</a></h2> </div> </div> </div> </div> <div style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2022/07/IMG_20220719_082432.jpg)" class="slide slide-id-206707 tie-slide-4 tie-thumb"> <a href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/" class="all-over-thumb-link" aria-label="«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-13598" href="/noticias/judiciales/">Judiciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h2 class="thumb-title"><a href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/">«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h3 class="thumb-title">Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h3 class="thumb-title">Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h3 class="thumb-title">«Lo vi a Joaquín antes del baile y le dije que no fuera»</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">19/07/2022</span></div> <h3 class="thumb-title">«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Martes: mañana fría, tarde agradable" href="/martes-manana-fria-tarde-agradable/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="IMG 20220719 074248 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/IMG_20220719_074248-390x220.jpg"></a> <h3 class="post-title"><a href="/martes-manana-fria-tarde-agradable/">Martes: mañana fría, tarde agradable</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">19/07/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="«Vivo hace diez años en Los Talas y conozco la necesidad de la gente»" href="/vivo-hace-diez-anos-en-los-talas-y-conozco-la-necesidad-de-la-gente/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="caro vay 2 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/caro-vay-2-1-390x220.jpg"></a> <h3 class="post-title"><a href="/vivo-hace-diez-anos-en-los-talas-y-conozco-la-necesidad-de-la-gente/">«Vivo hace diez años en Los Talas y conozco la necesidad de la gente»</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">18/07/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Alta Gracia firmó un nuevo convenio con provincia por 30 «Viviendas Semillas»" href="/alta-gracia-firmo-un-nuevo-convenio-con-provincia-por-viviendas-semillas/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="schiaretti viviendas semillas 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/schiaretti-viviendas-semillas-1-390x220.jpg"></a> <h3 class="post-title"><a href="/alta-gracia-firmo-un-nuevo-convenio-con-provincia-por-viviendas-semillas/">Alta Gracia firmó un nuevo convenio con provincia por 30 «Viviendas Semillas»</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">18/07/2022</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Bomba y Rubén Tuesta hicieron varios videos de Tik Tok juntos" href="/bomba-y-ruben-tuesta-hicieron-varios-videos-de-tik-tok-juntos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="bomba tuesta - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/bomba-tuesta-390x220.jpg"></a> <h3 class="post-title"><a href="/bomba-y-ruben-tuesta-hicieron-varios-videos-de-tik-tok-juntos/">Bomba y Rubén Tuesta hicieron varios videos de Tik Tok juntos</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">18/07/2022</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Interesante también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Bomba y Rubén Tuesta hicieron varios videos de Tik Tok juntos" href="/bomba-y-ruben-tuesta-hicieron-varios-videos-de-tik-tok-juntos/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11633">Noticias</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="bomba tuesta - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/bomba-tuesta-390x220.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/bomba-y-ruben-tuesta-hicieron-varios-videos-de-tik-tok-juntos/">Bomba y Rubén Tuesta hicieron varios videos de Tik Tok juntos</a> <div class="post-meta"> <span class="date meta-item tie-icon">18/07/2022</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-1628074960"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/PlenaGold/" target="_blank"><img src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">57.995</span> <span class="followers-name">Me Gusta</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.908</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">513</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">25</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-1880970706"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-2113099858"><a href="//www.facebook.com/afiliados.secag.9" target="_blank"><img src="/wp-content/uploads/2019/01/gif-secag.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar" href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2022 07 18 at 2.14.41 PM - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-18-at-2.14.41-PM-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/">Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/07/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas" href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="K46HD22O7BANHHRRAFGC7K6R74 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/K46HD22O7BANHHRRAFGC7K6R74-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/">Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/07/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="«Lo vi a Joaquín antes del baile y le dije que no fuera»" href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Imagen 691042 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/Imagen_691042-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/">«Lo vi a Joaquín antes del baile y le dije que no fuera»</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/07/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín" href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 20220719 082432 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/IMG_20220719_082432-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/">«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/07/2022</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Martes: mañana fría, tarde agradable" href="/martes-manana-fria-tarde-agradable/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="IMG 20220719 074248 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2022/07/IMG_20220719_074248-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/martes-manana-fria-tarde-agradable/">Martes: mañana fría, tarde agradable</a> <div class="post-meta"> <span class="date meta-item tie-icon">19/07/2022</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="BkuQDB1bU 768x000 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</a> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="FB IMG 1560428278865 e1560463461787 721x405 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado «desde hace meses» en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="87974936 2825734384174254 6006777488787636224 o - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado «desde hace meses» en un baldío</a> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="f608x342 20263 49986 58 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció «Miss» Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2019 10 07 at 17.15.16 mitchell 3 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg"></a> </div> <div class="post-widget-body "> <a class="post-title the-subtitle" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció «Miss» Silvia Vazquez</a> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Despejado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 13 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 18&ordm; - 9&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 37% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 2,94 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">18<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mar</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mié</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Jue</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Sáb</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/finalmente-prohibieron-los-bailes-de-iniciacion-en-las-fuerzas-armadas/"> <span class="date meta-item tie-icon">19/07/2022</span> <h3>Finalmente prohibieron los «bailes de iniciación» en las Fuerzas Armadas</h3> </a> </li> <li class="widget-single-post-item"> <a href="/marcelo-der-ohannesian-termino-cuarto-en-su-debut-con-zaldivar/"> <span class="date meta-item tie-icon">19/07/2022</span> <h3>Marcelo Der Ohannesian terminó cuarto en su debut con Zaldívar</h3> </a> </li> <li class="widget-single-post-item"> <a href="/lo-vi-a-joaquin-antes-del-baile-y-le-dije-que-no-fuera/"> <span class="date meta-item tie-icon">19/07/2022</span> <h3>«Lo vi a Joaquín antes del baile y le dije que no fuera»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/no-fue-un-hecho-criminal-dijo-la-abogada-del-presunto-homicida-de-joaquin/"> <span class="date meta-item tie-icon">19/07/2022</span> <h3>«No fue un hecho criminal», dijo la abogada del presunto homicida de Joaquín</h3> </a> </li> <li class="widget-single-post-item"> <a href="/martes-manana-fria-tarde-agradable/"> <span class="date meta-item tie-icon">19/07/2022</span> <h3>Martes: mañana fría, tarde agradable</h3> </a> </li> <li class="widget-single-post-item"> <a href="/vivo-hace-diez-anos-en-los-talas-y-conozco-la-necesidad-de-la-gente/"> <span class="date meta-item tie-icon">18/07/2022</span> <h3>«Vivo hace diez años en Los Talas y conozco la necesidad de la gente»</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Noticias más leídas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/"> <span class="date meta-item tie-icon">17/01/2020</span> <h3>ANSES: Cómo inscribirse para trabajar y cobrar el plan «Argentina Hace»</h3> </a> </li> <li class="widget-single-post-item"> <a href="/triste-noticia-fallecio-martin-hurtado/"> <span class="date meta-item tie-icon">22/09/2019</span> <h3>Triste noticia: falleció Martín Hurtado</h3> </a> </li> <li class="widget-single-post-item"> <a href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/"> <span class="date meta-item tie-icon">02/03/2020</span> <h3>Viralizan la foto de un perro atado «desde hace meses» en un baldío</h3> </a> </li> </ul></div></div><div class="clearfix"></div></div><div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Hashtags!<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.603773584906pt;" aria-label="accidente (933 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (6.414 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.396226415094pt;" aria-label="altagracia (1.144 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 14.075471698113pt;" aria-label="Anisacate (817 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 9.0566037735849pt;" aria-label="ARGENTINA (218 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.0566037735849pt;" aria-label="Colectividades (216 elementos)">Colectividades</a> <a href="/tag/concejo-deliberante/" class="tag-cloud-link tag-link-2845 tag-link-position-7" style="font-size: 8pt;" aria-label="Concejo Deliberante (164 elementos)">Concejo Deliberante</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-8" style="font-size: 13.37106918239pt;" aria-label="Coronavirus (682 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-9" style="font-size: 14.339622641509pt;" aria-label="Córdoba (879 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-10" style="font-size: 10.993710691824pt;" aria-label="Despeñaderos (366 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-11" style="font-size: 10.289308176101pt;" aria-label="detenido (303 elementos)">detenido</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 9.937106918239pt;" aria-label="elecciones (276 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.5849056603774pt;" aria-label="facundo torres (253 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.9685534591195pt;" aria-label="incendio (211 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 11.169811320755pt;" aria-label="Malagueño (380 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.314465408805pt;" aria-label="robo (509 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 10.905660377358pt;" aria-label="solidaridad (353 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8.3522012578616pt;" aria-label="UCR (182 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgMOlKjMkFJ/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294617138_761386134973956_2212518918801628461_n.jpg?_nc_cat=101&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=ZnDvdbHUlEUAX_ZEwEz&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_zwHKobkVIG23ER02zXP-TmXrE5OZ8SiR2nGyasBFJPA&oe=62DBD2ED" width="320" height="320" alt="#Salud estás son las farmacias de turno hoy en la ciudad 👇" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgLYolNMVCH/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294071809_354938516819268_6830087546889627843_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=SkSXSh8Q7UkAX8SeP--&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8XhAXpbjFO3sOFdw-EtXV2hT-D1qs0IRKD8SlrF7cNMw&oe=62DBCBEE" width="320" height="320" alt="#Incendio, #CaminoDelCuadrado Así se veía el incendio de esta tarde en la zona del Camino del Cuadrado. Colaboraron Bomberos de Alta Gracia y el foco ya fue contenido." /><span class="media-video"><span class="tie-icon-video-camera"></span></span></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgLYpB9MD1O/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294181244_415242360576705_7968622362058179198_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=PH90I0mZSPAAX9N8OZl&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9F3PRUdiDVkyPHpCHWhSQeP3cd-dKs6HeMzj7VRPUOug&oe=62DB0879" width="320" height="320" alt="&quot;VIVO HACE DIEZ AÑOS EN LOS TALAS Y CONOZCO LA NECESIDAD DE LA GENTE&quot; Carolina Vay es vecina de Anisacate y junto a Natalia Contini organizan desde hace varios años, campañas solidarias para colaborar con los merenderos o familias necesitadas&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgLV0SEMKDO/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294254926_1085399035701271_1567706813611809501_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=wWfOYM1Bk24AX93K3LX&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-512p5bxYXBCTxKKVPHQTpJ67p_lKQmMN3x9pMKxCfiQ&oe=62DBB5D9" width="320" height="320" alt="BOMBA Y RUBÉN TUESTA HICIERON VARIOS VIDEOS DE TIK TOK JUNTOS El altagraciense y el imitador de Quico comparten &quot;pantalla&quot; en varios videos junto a otros amigos, tanto en Tik Tok como en Instagram. En los últimos días el influencer&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgLIrThMzTN/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294082975_568461621419043_4790328949102598834_n.jpg?_nc_cat=105&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=A3e2VT4NG_8AX-4MQ3D&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8P-VkVZSRkVtc9kxkzxD33ml1KvO-Gsk169hJJNU0LsQ&oe=62DB10E9" width="320" height="320" alt="ALTA GRACIA FIRMÓ UN NUEVO CONVENIO CON PROVINCIA POR 30 &quot;VIVIENDAS SEMILLA&quot; Lo confirmó el intendente Marcos Torres a RESUMEN. Schiaretti firmó convenios con 245 municipios para construir más “Viviendas Semilla”, de esta manera amplía el cupo a localidades que&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CgK9k1qM7S_/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent.cdninstagram.com/v/t51.2885-15/294023853_426742019502250_7550058792115887515_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=xnVKA7XGeasAX-w9kwl&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_5DSs47ykb66RiTMltZcGw3JjCTgsVTOmIuLqrdxd0Ow&oe=62DB0A05" width="320" height="320" alt="El próximo viernes 22 de julio, en el Centro Cultural RE de Quilmes, Buenos Aires, se presentará en sociedad la Fundación Argentina de Paradeportes, una iniciativa del atleta paralímpico Alejandro Maldonado. Siendo uno de los referentes en el atletismo argentino&hellip;" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div><div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="//twitter.com/ResumenAG" rel="nofollow noopener">Seguinos en Twitter!</a><span class="widget-title-icon tie-icon"></span></div></div> <ul class="tie-slick-slider"> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>La medida llega tras la muerte del cordobés Matías Chirino, de 22 años, el pasado mes de junio. <a href="//t.co/xwMDafPS3m" target="_blank" rel="nofollow noopener">https://t.co/xwMDafPS3m</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1549378538838847489" title="2022/07/19 13:00:04" target="_blank" rel="nofollow noopener">hace 1 hora</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>El Servicio Meteorológico Nacional anticipa una máxima de 19° para hoy en Alta Gracia. <a href="//t.co/0XzNbeBUSD" target="_blank" rel="nofollow noopener">https://t.co/0XzNbeBUSD</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1549348837277450240" title="2022/07/19 11:02:02" target="_blank" rel="nofollow noopener">hace 3 horas</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Carolina Vay es vecina de Anisacate y junto a Natalia Contini organizan desde hace varios años, campañas solidarias… <a href="//t.co/9zZTuQyRuI" target="_blank" rel="nofollow noopener">https://t.co/9zZTuQyRuI</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1549219488725336066" title="2022/07/19 02:28:03" target="_blank" rel="nofollow noopener">hace 12 horas</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>Desde mañana 19 de julio y por 30 días corridos estará disponible la oficina para el registro de oposición para qui… <a href="//t.co/oLCwTuUAzz" target="_blank" rel="nofollow noopener">https://t.co/oLCwTuUAzz</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1549211441403764737" title="2022/07/19 01:56:05" target="_blank" rel="nofollow noopener">hace 12 horas</a></span> </div> </li> <li class="slide"> <div class="twitter-icon-wrap"> <span class="tie-icon-twitter" aria-hidden="true"></span> </div> <div class="tweetaya-body"> <p>El altagraciense y el imitador de Quico comparten "pantalla" en varios videos junto a otros amigos, tanto en Tik To… <a href="//t.co/HWT4q4oXaw" target="_blank" rel="nofollow noopener">https://t.co/HWT4q4oXaw</a></p> <span class="tweetaya-meta"><a href="https://twitter.com/ResumenAG/status/1549175700669751297" title="2022/07/18 23:34:03" target="_blank" rel="nofollow noopener">hace 15 horas</a></span> </div> </li> </ul> <div class="slider-links"> <ul class="tie-slider-nav"></ul><a href="//twitter.com/ResumenAG" target="_blank" rel="nofollow noopener" class="button">Síguenos!</a> </div> <div class="clearfix"></div> <div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddaeb2b3b4beb2ada8bfb1b4beb4b9bcb99dbab0bcb4b1f3beb2b0">[email&#160;protected]</a> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2022 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia&#038;url=https://www.resumendelaregion.com/?p=206673&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=206673&redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=206673&#038;redirect_uri=https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia%20https://www.resumendelaregion.com/?p=206673" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=206673&text=Se%20habilita%20el%20registro%20de%20oposici%C3%B3n%20a%20la%20obra%20de%20gas%20natural%20en%20Alta%20Gracia" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719 tie-current-menu"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/se-habilita-el-registro-de-oposicion-a-la-obra-de-gas-natural-en-alta-gracia\/","title":"Se habilita el registro de oposici\u00f3n a la obra de gas natural en Alta Gracia","postid":"206673","security":"2be014cf1c","version":"1.4.8"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8f496.js"></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=206673&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/a160c.js"></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v13.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
