<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: https://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <link rel='preload' as='image' href="/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01-597x470.jpeg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <title>Siguen buscando intensamente a Luis Martínez</title> <meta name="description" content="El vecino de 79 años continúa desaparecido y ya intervino la División de Protección de Personas. Cabe recordar que el sextagenario padece Alzheimer y fue visto por última vez el sábado 31 de enero en la zona de Bº Don Bosco." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/" /> <meta property="og:locale" content="es_ES"> <meta property="og:type" content="article"> <meta property="og:title" content="Siguen buscando intensamente a Luis Martínez"> <meta property="og:description" content="El vecino de 79 años continúa desaparecido y ya intervino la División de Protección de Personas. Cabe recordar que el sextagenario padece Alzheimer y fue visto por última vez el sábado 31 de enero en la zona de Bº Don Bosco."> <meta property="og:url" content="https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/"> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia"> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/"> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/"> <meta property="article:tag" content="Alta Gracia"> <meta property="article:tag" content="Busqueda De Paradero"> <meta property="article:tag" content="Vecino"> <meta property="article:section" content="Noticias"> <meta property="og:updated_time" content="2021-02-01T09:34:32-03:00"> <meta property="fb:app_id" content="265451963493407"> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg"> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg"> <meta property="og:image:width" content="597"> <meta property="og:image:height" content="605"> <meta property="og:image:alt" content="Siguen buscando intensamente a Luis Martínez"> <meta property="og:image:type" content="image/jpeg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Siguen buscando intensamente a Luis Martínez"> <meta name="twitter:description" content="El vecino de 79 años continúa desaparecido y ya intervino la División de Protección de Personas. Cabe recordar que el sextagenario padece Alzheimer y fue visto por última vez el sábado 31 de enero en la zona de Bº Don Bosco."> <meta name="twitter:site" content="@resumenag"> <meta name="twitter:creator" content="@resumenag"> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.resumendelaregion.com/#organization","name":"Resumen de la regi\u00f3n","url":"https://www.resumendelaregion.com","address":{"@type":"PostalAddress","addressLocality":"Alta Gracia","addressRegion":"C\u00f3rdoba","postalCode":"5186","addressCountry":"Argentina"},"logo":{"@type":"ImageObject","url":"https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"}},{"@type":"WebSite","@id":"https://www.resumendelaregion.com/#website","url":"https://www.resumendelaregion.com","name":"Resumen de la regi\u00f3n","publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://www.resumendelaregion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#primaryImage","url":"https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg","width":597,"height":605},{"@type":"BreadcrumbList","@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.resumendelaregion.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.resumendelaregion.com/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/","name":"Siguen buscando intensamente a Luis Mart\u00ednez"}}]},{"@type":"WebPage","@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#webpage","url":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/","name":"Siguen buscando intensamente a Luis Mart\u00ednez","datePublished":"2021-02-01T09:33:19-03:00","dateModified":"2021-02-01T09:34:32-03:00","isPartOf":{"@id":"https://www.resumendelaregion.com/#website"},"primaryImageOfPage":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#primaryImage"},"inLanguage":"es","breadcrumb":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#breadcrumb"}},{"@type":"Article","headline":"Siguen buscando intensamente a Luis Mart\u00ednez","datePublished":"2021-02-01T09:33:19-03:00","dateModified":"2021-02-01T09:34:32-03:00","author":{"@type":"Person","name":"Mayra Gimenez"},"publisher":{"@id":"https://www.resumendelaregion.com/#organization"},"description":"El vecino de 79 a\u00f1os contin\u00faa desaparecido y ya intervino la Divisi\u00f3n de Protecci\u00f3n de Personas. Cabe recordar que el sextagenario padece Alzheimer y fue visto por \u00faltima vez el s\u00e1bado 31 de enero en la zona de B\u00ba Don Bosco.","@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#richSnippet","isPartOf":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#webpage"},"image":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/#webpage"}}]}</script> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel='dns-prefetch' href="//www.googletagmanager.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Siguen buscando intensamente a Luis Martínez del feed" href="feed/" /> <script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d52ed.js"></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33865439-1' id='google_gtagjs-js'></script> <script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.resumendelaregion.com"]} );
gtag('js', new Date());
gtag('config', 'UA-33865439-1');
</script> <link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/160251" /><link rel='shortlink' href="/?p=160251" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fsiguen-buscando-intensamente-a-luis-martinez%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fsiguen-buscando-intensamente-a-luis-martinez%2F&#038;format=xml" /> <meta name="description" content="Es intensa por estas horas la búsqueda de Luis Martínez, este vecino de la ciudad de 79 años de edad, quien fuera visto por última vez el pasado sábad" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-160251 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-451504995"><div class="AdResumen-adlabel"> </div><a href="//aterymaltagracia.com.ar/laboratorio-de-analisis-clinicos.html" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/11/aterym-lab-resumen.gif" alt="" width="728" height="90" /></a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> lunes 1 de febrero 2021 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">Noticias de última hora</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true"> <li class="news-item"> <a href="/160283-2/">&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;</a> </li> <li class="news-item"> <a href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/">Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021</a> </li> <li class="news-item"> <a href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/">Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti</a> </li> <li class="news-item"> <a href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/">Copa Santi: el torneo de fútbol a beneficio de una sala oncológica</a> </li> <li class="news-item"> <a href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/">La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos</a> </li> <li class="news-item"> <a href="/un-camionero-despisto-y-termino-en-la-banquina/">Un camionero despistó y terminó en la banquina</a> </li> <li class="news-item"> <a href="/malagueno-comenzo-la-audiencia-publica-entre-holcim-y-los-vecinos-autoconvocados/">Malagueño: comenzó la audiencia pública entre Holcim y los vecinos autoconvocados</a> </li> <li class="news-item"> <a href="/por-si-algo-faltaba-otro-aumento-de-la-nafta/">Por si algo faltaba: otro aumento de la nafta</a> </li> <li class="news-item"> <a href="./">Siguen buscando intensamente a Luis Martínez</a> </li> <li class="news-item"> <a href="/murio-abigail-la-nena-con-cancer-que-no-dejaron-entrar-a/">Murió Abigail, la nena con cáncer que no dejaron entrar a Santiago del Estero</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture> <source srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Parcialmente nublado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 20 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/2c11c.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1129658751"><div class="AdResumen-adlabel"> </div><a href="http://www.vifoodsa.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/vifood.gif" alt="" width="728" height="90" /></a></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="/noticias/">Noticias</a><em class="delimiter">»</em><a href="/noticias/judiciales/">Judiciales</a><em class="delimiter">»</em><span class="current">Siguen buscando intensamente a Luis Martínez</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/noticias\/"}},{"@type":"ListItem","position":3,"item":{"name":"Judiciales","@id":"https:\/\/www.resumendelaregion.com\/noticias\/judiciales\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/noticias/">Noticias</a></span> <h1 class="post-title entry-title">Siguen buscando intensamente a Luis Martínez</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 20 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg" class="lightbox-enabled"><img width="597" height="470" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="WhatsApp Image 2021 01 31 at 23.06.01 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01-597x470.jpeg"></a></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;url=https://www.resumendelaregion.com/?p=160251&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/&#038;title=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=160251&#038;description=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=160251&redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=160251&#038;redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez%20https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=160251&text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cda3999785959ed5c2c092858393919e949fd5c2c0999e84959e83919d959e8495d5c2c091d5c2c0bc859983d5c2c0bd918284d5b3c3d5b1b49e958ad6d3c0c3c8cb929f9489cd9884848083cadfdf878787de829583859d959e94959c91829597999f9ede939f9ddfcf80cdc1c6c0c2c5c1" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>Es intensa por estas horas la búsqueda de Luis Martínez, este vecino de la ciudad de 79 años de edad, quien fuera visto por última vez el pasado sábado 31 de enero alrededor de las 20 hs en la zona de Bº Don Bosco.</p> <p>En dar con su paradero, ya intervino la fiscalía de feria a cargo del dr Alejandro Peralta Ottonello y la División de Protección de Personas. El septuagenario tiene 1,65 mts de altura aproximadamente, delgado de pelo canoso,  barba canosa y ojos verdes. Por otra parte, es preciso destacar que el hombre padece Alzheimer.</p> <p>Piden a quien tenga alguna información o lo haya visto, se comunique con la policía mas cercana</p> <div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="/tag/alta-gracia/" rel="tag">Alta Gracia</a> <a href="/tag/busqueda-de-paradero/" rel="tag">Busqueda De Paradero</a> <a href="/tag/vecino/" rel="tag">Vecino</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 20 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;url=https://www.resumendelaregion.com/?p=160251&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/&#038;title=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=160251&#038;description=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=160251&redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=160251&#038;redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez%20https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=160251&text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#e6d99593848c838592dbb58f81938388c3d4d68493958587888289c3d4d68f8892838895878b83889283c3d4d687c3d4d6aa938f95c3d4d6ab879492c3a5d5c3a7a288839cc0c5d6d5dedd8489829fdb8e92929695dcc9c9919191c8948395938b838882838a879483818f8988c885898bc9d996dbd7d0d6d4d3d7" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-02-01T09:33:19-03:00","datePublished":"2021-02-01T09:33:19-03:00","dateModified":"2021-02-01T09:34:32-03:00","headline":"Siguen buscando intensamente a Luis Mart\u00ednez","name":"Siguen buscando intensamente a Luis Mart\u00ednez","keywords":"Alta Gracia,Busqueda De Paradero,Vecino","url":"https:\/\/www.resumendelaregion.com\/siguen-buscando-intensamente-a-luis-martinez\/","description":"Es intensa por estas horas la b\u00fasqueda de Luis Mart\u00ednez, este vecino de la ciudad de 79 a\u00f1os de edad, quien fuera visto por \u00faltima vez el pasado s\u00e1bado 31 de enero alrededor de las 20 hs en la zona de","copyrightYear":"2021","articleSection":"Noticias","articleBody":"Es intensa por estas horas la b\u00fasqueda de Luis Mart\u00ednez, este vecino de la ciudad de 79 a\u00f1os de edad, quien fuera visto por \u00faltima vez el pasado s\u00e1bado 31 de enero alrededor de las 20 hs en la zona de B\u00ba Don Bosco.\r\n\r\nEn dar con su paradero, ya intervino la fiscal\u00eda de feria a cargo del dr Alejandro Peralta Ottonello y la Divisi\u00f3n de Protecci\u00f3n de Personas. El septuagenario tiene 1,65 mts de altura aproximadamente, delgado de pelo canoso,\u00a0 barba canosa y ojos verdes. Por otra parte, es preciso destacar que el hombre padece Alzheimer.\r\n\r\nPiden a quien tenga alguna informaci\u00f3n o lo haya visto, se comunique con la polic\u00eda mas cercana","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/siguen-buscando-intensamente-a-luis-martinez\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mayra Gimenez","url":"https:\/\/www.resumendelaregion.com\/author\/mayra\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2021\/02\/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg","width":1200,"height":605}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Compartir</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;url=https://www.resumendelaregion.com/?p=160251&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/&#038;title=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=160251&#038;description=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-31-at-23.06.01.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=160251&redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=160251&#038;redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez%20https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=160251&text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4ba808e9c8c87ccdbd98b9c9a8a88878d86ccdbd980879d8c879a88848c879d8cccdbd988ccdbd9a59c809accdbd9a4889b9dccaadacca8ad878c93cfcad9dad1d28b868d90d4819d9d999ad3c6c69e9e9ec79b8c9a9c848c878d8c85889b8c8e808687c78a8684c6d699d4d8dfd9dbdcd8" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-450842209"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1765450317"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="read-next-block" class="container-wrapper read-next-slider-4"> <h2 class="read-next-block-title">Leer Siguiente</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div class="slide lazy-bg slide-id-160283 tie-slide-1 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-30-at-13.50.38.jpeg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;"><div class="slide-bg"></div> <a href="/160283-2/" class="all-over-thumb-link" aria-label="&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11650" href="/noticias/deportes/">Deportes</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h2 class="thumb-title"><a href="/160283-2/">&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-160272 tie-slide-2 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2021/02/silvia-alvarez-e1612194609862.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021"><div class="slide-bg"></div> <a href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/" class="all-over-thumb-link" aria-label="Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11653" href="/noticias/cultura/espectaculos/">Espectáculos</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h2 class="thumb-title"><a href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/">Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-160279 tie-slide-3 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2021/02/schiaretti-apertursa-de-sesiones.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti"><div class="slide-bg"></div> <a href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/" class="all-over-thumb-link" aria-label="Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11639" href="/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h2 class="thumb-title"><a href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/">Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-160270 tie-slide-4 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/09/santi-sanchez-hoy-e1599329494613.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Copa Santi: el torneo de fútbol a beneficio de una sala oncológica"><div class="slide-bg"></div> <a href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/" class="all-over-thumb-link" aria-label="Copa Santi: el torneo de fútbol a beneficio de una sala oncológica"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="/noticias/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h2 class="thumb-title"><a href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/">Copa Santi: el torneo de fútbol a beneficio de una sala oncológica</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h3 class="thumb-title">&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h3 class="thumb-title">Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h3 class="thumb-title">Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">01/02/2021</span></div> <h3 class="thumb-title">Copa Santi: el torneo de fútbol a beneficio de una sala oncológica</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/murio-abigail-la-nena-con-cancer-que-no-dejaron-entrar-a/" style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2021/01/F3C9390A-2AA5-44BC-9A5D-8693C7415A18-390x220.jpeg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/murio-abigail-la-nena-con-cancer-que-no-dejaron-entrar-a/" rel="prev"> <h3 class="post-title">Murió Abigail, la nena con cáncer que no dejaron entrar a Santiago del Estero</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/por-si-algo-faltaba-otro-aumento-de-la-nafta/" style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2018/06/Combustible-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/por-si-algo-faltaba-otro-aumento-de-la-nafta/" rel="next"> <h3 class="post-title">Por si algo faltaba: otro aumento de la nafta</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos" href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="la clave - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/la-clave-390x220.jpeg"></a> <h3 class="post-title"><a href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/">La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Un camionero despistó y terminó en la banquina" href="/un-camionero-despisto-y-termino-en-la-banquina/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="WhatsApp Image 2021 02 01 at 11.38.13 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-11.38.13-390x220.jpeg"></a> <h3 class="post-title"><a href="/un-camionero-despisto-y-termino-en-la-banquina/">Un camionero despistó y terminó en la banquina</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Malagueño: comenzó la audiencia pública entre Holcim y los vecinos autoconvocados" href="/malagueno-comenzo-la-audiencia-publica-entre-holcim-y-los-vecinos-autoconvocados/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="WhatsApp Image 2021 01 30 at 22.40.22 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-30-at-22.40.22-1-390x220.jpeg"></a> <h3 class="post-title"><a href="/malagueno-comenzo-la-audiencia-publica-entre-holcim-y-los-vecinos-autoconvocados/">Malagueño: comenzó la audiencia pública entre Holcim y los vecinos autoconvocados</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Por si algo faltaba: otro aumento de la nafta" href="/por-si-algo-faltaba-otro-aumento-de-la-nafta/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Combustible - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2018/06/Combustible-390x220.jpg"></a> <h3 class="post-title"><a href="/por-si-algo-faltaba-otro-aumento-de-la-nafta/">Por si algo faltaba: otro aumento de la nafta</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">01/02/2021</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/siguen-buscando-intensamente-a-luis-martinez/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Interesante también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Ser mago es bello y la mejor paga son los comentarios post shows que el público te dice&#8221;" href="/pipino-maguc/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11640">Sociedad</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="20210131 150547 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/01/20210131_150547-390x220.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/pipino-maguc/">&#8220;Ser mago es bello y la mejor paga son los comentarios post shows que el público te dice&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">31/01/2021</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-708902187"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/PlenaGold/" target="_blank"><img src="/wp-content/uploads/2018/12/plena-gold-banner-1.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">53.743</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.802</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">508</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">15.100</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-151700427"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1887079402"><a href="//www.facebook.com/afiliados.secag.9" target="_blank"><img src="/wp-content/uploads/2019/01/gif-secag.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;" href="/160283-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2021 01 30 at 13.50.38 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/WhatsApp-Image-2021-01-30-at-13.50.38-220x150.jpeg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/160283-2/">&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">01/02/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021" href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="silvia alvarez e1612194609862 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/silvia-alvarez-e1612194609862-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/">Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">01/02/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti" href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="schiaretti apertursa de sesiones - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/schiaretti-apertursa-de-sesiones-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/">Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">01/02/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Copa Santi: el torneo de fútbol a beneficio de una sala oncológica" href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="santi sanchez hoy e1599329494613 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/09/santi-sanchez-hoy-e1599329494613-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/">Copa Santi: el torneo de fútbol a beneficio de una sala oncológica</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">01/02/2021</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos" href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="la clave - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2021/02/la-clave-220x150.jpeg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/">La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">01/02/2021</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="BkuQDB1bU 768x000 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="FB IMG 1560428278865 e1560463461787 721x405 1 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="87974936 2825734384174254 6006777488787636224 o - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="f608x342 20263 49986 58 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="WhatsApp Image 2019 10 07 at 17.15.16 mitchell 3 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg"></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Parcialmente nublado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 20 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 22&ordm; - 17&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 78% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 1,79 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Lun</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div> <div class="icon-basecloud-bg"></div> <div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div> <div class="icon-rainy-animi-2"></div> <div class="icon-rainy-animi-4"></div> <div class="icon-rainy-animi-5"></div> </div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mar</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mié</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Jue</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/160283-2/"> <span class="date meta-item tie-icon">01/02/2021</span> <h3>&#8220;Estamos abatidos, pero con ganas de salir adelante&#8221;</h3> </a> </li> <li class="widget-single-post-item"> <a href="/una-autovia-entre-alta-gracia-y-villas-ciudad-de-america-entre-los-anuncios-de-schiaretti/"> <span class="date meta-item tie-icon">01/02/2021</span> <h3>Una autovía entre Alta Gracia y Villas Ciudad de América, entre los anuncios de Schiaretti</h3> </a> </li> <li class="widget-single-post-item"> <a href="/silvia-alvarez-nominada-a-figura-destacada-en-variedades-en-los-premios-carlos/"> <span class="date meta-item tie-icon">01/02/2021</span> <h3>Silvia Álvarez, nominada a &#8220;Figura destacada en variedades&#8221; en los Premios Carlos 2021</h3> </a> </li> <li class="widget-single-post-item"> <a href="/la-clave-trio-llega-al-cine-monumental-y-con-un-show-para/"> <span class="date meta-item tie-icon">01/02/2021</span> <h3>La Clave Trio llega al Cine Monumental con un show imponente y para todos los gustos</h3> </a> </li> <li class="widget-single-post-item"> <a href="/copa-santi-el-torneo-de-futbol-a-beneficio-de-una-sala-oncologica/"> <span class="date meta-item tie-icon">01/02/2021</span> <h3>Copa Santi: el torneo de fútbol a beneficio de una sala oncológica</h3> </a> </li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.953642384106pt;" aria-label="accidente (917 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (5.251 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.695364238411pt;" aria-label="altagracia (1.104 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 13.841059602649pt;" aria-label="Anisacate (691 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 8.7417218543046pt;" aria-label="ARGENTINA (193 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.112582781457pt;" aria-label="Colectividades (214 elementos)">Colectividades</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-7" style="font-size: 13.655629139073pt;" aria-label="Coronavirus (656 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-8" style="font-size: 14.026490066225pt;" aria-label="Córdoba (718 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 10.688741721854pt;" aria-label="Despeñaderos (314 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.503311258278pt;" aria-label="detenido (301 elementos)">detenido</a> <a href="/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8pt;" aria-label="detenidos (163 elementos)">detenidos</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.132450331126pt;" aria-label="elecciones (276 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.112582781457pt;" aria-label="facundo torres (214 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 9.0198675496689pt;" aria-label="incendio (207 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 10.966887417219pt;" aria-label="Malagueño (340 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.543046357616pt;" aria-label="robo (505 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 10.966887417219pt;" aria-label="solidaridad (339 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8pt;" aria-label="UCR (163 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwny4oFfwk/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/144319097_434219437727120_8508164206771761456_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=JaYwRyULI_oAX8mQusf&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=8374b8643946ea5b02b8b770c441577f&oe=603EFEEE" width="320" height="320" alt="&quot;ESTAMOS ABATIDOS, PERO CON GANAS DE SALIR ADELANTE&quot; Lo dijo a Todo Pasa Tatín López, presidente del Club Platense, tras el incendio del sábado por la mañana. El buffet se incendió y &quot;los indicios cuando llegamos nos dieron la pauta&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwhfInro-3/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/145582593_134467328503146_1488553655720591678_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=biIVNay75tQAX9u_brJ&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=6877593fd2b18852a08ba022bfaa9d19&oe=603DDDDF" width="320" height="320" alt="SILVIA ÁLVAREZ, NOMINADA A &quot;FIGURA DESTACADA EN VARIEDADES&quot; EN LOS PREMIOS CARLOS 2021 En esta temporada particular, con protocolos y medidas de bioseguridad, los bailarines de Alta Gracia, Silvia Álvarez y Walter Vergara, son parte de Los CanCan. La apuesta&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwc-JKA6lx/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/144736056_1656433857873358_6945618888842440608_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=bYgEOcrZZxIAX9VwzOC&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=a825ebd570860cfbfb514296aac2e97c&oe=603E106D" width="320" height="320" alt="UNA AUTOVÍA ENTRE ALTA GRACIA Y VILLAS CIUDAD DE AMÉRICA, ENTRE LOS ANUNCIOS DE SCHIARETTI Una parte importante del discurso del gobernador Juan Schiaretti este lunes en la apertura de sesiones ordinarias de la Legislatura Provincial estuvo enfocada en el&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwYwPMDZ3E/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.29350-15/144734445_704708046823723_7693116983837491129_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=fXrkiUC06H4AX-SkZph&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=45eb15436f51d15cbf28e83b8532828c&oe=603F469A" width="320" height="320" alt="LA CLAVE TRÍO LLEGA AL CINE MONUMENTAL CON UN SHOW IMPONENTE Y PARA TODOS LOS GUSTOS El grupo folclórico altagraciense se presentará el 12 de febrero con un espectáculo dividido en bloques y con invitados de lujo. &quot;Vamos a hacer&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwYR0ADOWq/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/144906355_718557825527736_7771146554497799714_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=WWROwnjUn1UAX-K3YSd&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=64eb38716dd82fc2712778c0dc10fa04&oe=603F54E3" width="320" height="320" alt="COPA SANTI: EL TORNEO DE FÚTBOL A BENEFICIO DE UNA SALA ONCOLÓGICA La solidaridad de los altagracienses siempre ha estado a la orden del día. Esta vez un grupo de personas está organizando la &quot;Copa Santi&quot;, en honor a Santi&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CKwQcGQsQZa/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/144977319_882034912631725_16915461900379168_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=Y4bCYChZVBkAX_E0viK&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=63b5c4ea4bc61610ed7d210a59298b68&oe=603EC777" width="320" height="320" alt="#Ahora #UltimoMomento Detienen a un hombre en el cementerio. Al parecer, lo encontraron infraganti con una masa y un corta fierro sacando floreros y con la intención de sustraer placas. #Ampliaremos" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbc8d4d5d2d8d4cbced9d7d2d8d2dfdadffbdc">[email&#160;protected]</a>mail.com </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> <div class=" normal-side"> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2021 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez&#038;url=https://www.resumendelaregion.com/?p=160251&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=160251&redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=160251&#038;redirect_uri=https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez%20https://www.resumendelaregion.com/?p=160251" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=160251&text=Siguen%20buscando%20intensamente%20a%20Luis%20Mart%C3%ADnez" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719"><a href="/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/siguen-buscando-intensamente-a-luis-martinez\/","title":"Siguen buscando intensamente a Luis Mart\u00ednez","postid":"160251","security":"e9fd7c03e9","version":"1.4.6"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8f496.js"></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=160251&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/a160c.js"></script>
<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html>
