<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.resumendelaregion.com/xmlrpc.php" />

<title>Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento</title>
<meta name="description" content="Noticias" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento" />
<meta property="og:description" content="Noticias" />
<meta property="og:url" content="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" />
<meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia" />
<meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/" />
<meta property="article:published_time" content="2020-05-27T21:00:18+00:00" />
<meta property="article:modified_time" content="2020-05-27T20:41:42+00:00" />
<meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29.jpg" />
<meta property="og:image:width" content="552" />
<meta property="og:image:height" content="521" />
<meta property="fb:app_id" content="265451963493407" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@resumenag" />
<meta name="twitter:site" content="@resumenag" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="https://www.resumendelaregion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="https://www.resumendelaregion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento del feed" href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.resumendelaregion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.resumendelaregion.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.resumendelaregion.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/custom-css/style-custom.css' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://www.resumendelaregion.com/wp-content/themes/jannah-child/style.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"265451963493407","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.resumendelaregion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.resumendelaregion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.resumendelaregion.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.resumendelaregion.com/?p=141943' />
<link rel="alternate" type="application/json+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fstella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.resumendelaregion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Fstella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento%2F&#038;format=xml" />
<meta name="generator" content="Jannah Child 1.0.1" />
<meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta property="fb:app_id" content="265451963493407" />
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
<link rel="amphtml" href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/amp/">
<script>
						WebFontConfig ={
							google:{
								families: ['Lato:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" />

<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-33865439-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-141943 single-format-standard wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-53999571"><div class="AdResumen-adlabel"> </div><a href="https://www.supercanal-arlink.com.ar" target="_blank"><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/04/TAJAMAR_Flyer-SV-y-Medios-de-Pago_Banner.gif' alt='' /></a></div></div>
<header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">miércoles 27 de mayo 2020</strong>
</div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Tendencias</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true">
<li class="news-item">
<a href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" title="Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento">Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/" title="¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?">¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/" title="Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño">Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/" title="Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital">Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/" title="&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;">&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/codigo-rojo-alta-gracia-evalua-establecer-un-nuevo-servicio-de-atencion-para-covid-19/" title="Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19">Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/desde-el-fin-de-semana-permitiran-las-practicas-deportivas/" title="Desde el fin de semana, permitirán algunas prácticas deportivas">Desde el fin de semana, permitirán algunas prácticas deportivas</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/reabrio-espacios-truck-el-camion-de-la-fundacion-espacios/" title="Reabrió Espacios Truck, el camión de la Fundación Espacios">Reabrió Espacios Truck, el camión de la Fundación Espacios</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/la-27-de-mayo-cumple-23-anos-desde-su-conformacion-en-1997/" title="La 27 de mayo cumple 23 años desde su conformación en 1997">La 27 de mayo cumple 23 años desde su conformación en 1997</a>
</li>
<li class="news-item">
<a href="https://www.resumendelaregion.com/alta-gracia-mas-verde-repartimos-200-kit-de-semillas-a-domicilio-y-ya-tenemos-1-500-pedidos/" title="Alta Gracia más verde: &#8220;Repartimos 200 kit de semillas a domicilio y ya tenemos 1.500 pedidos&#8221;">Alta Gracia más verde: &#8220;Repartimos 200 kit de semillas a domicilio y ya tenemos 1.500 pedidos&#8221;</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="random-post-icon menu-item custom-menu-link">
<a href="/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow">
<span class="fa fa-random" aria-hidden="true"></span>
<span class="screen-reader-text">Articulo Aleatorio</span>
</a>
</li>
<li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="screen-reader-text">Menú</span> </a>
<div id="logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" width="750" height="72" style="max-height:72px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" width="750" height="72" style="max-height:72px; width: auto;">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div id="sticky-logo" class="image-logo">
<a title="Resumen de la Región - Noticias, Alta Gracia" href="https://www.resumendelaregion.com/">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_normal" style="max-height:49px; width: auto;">
<img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" class="logo_2x" style="max-height:49px; width: auto;">
</a>
</div>
<div class="flex-placeholder"></div>
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas/">Gacetillas</a></li>
<li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div> </div>
<ul class="components"> <li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar por</span>
</a>
<span class="cd-modal-bg"></span>
</li>
<li class="weather-menu-item menu-item custom-menu-link">
<div class="tie-weather-widget is-animated" title="Despejado">
<div class="weather-wrap">
<div class="weather-forecast-day small-weather-icons">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
</div>
<div class="city-data">
<span>Alta Gracia</span>
<span class="weather-current-temp">
24 <sup>&#x2103;</sup>
</span>
</div>
</div>
</div>
</li></ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1729024611"><div class="AdResumen-adlabel"> </div><a href="https://grupolandsur.com.ar" target="_blank"><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2020/01/landsur-resumen.gif' alt='' /></a></div></div>
<div class="container">
<div class="container-wrapper fullwidth-entry-title">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://www.resumendelaregion.com/"><span class="fa fa-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a><em class="delimiter">»</em><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a><em class="delimiter">»</em><span class="current">Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sociedad","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/sociedad\/"}}]}</script>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a></span>
<h1 class="post-title entry-title">Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento</h1>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div> </div>
</header>
</div>
</div>
<div id="content" class="site-content container">
<div class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-thumb">
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29.jpg" class="lightbox-enabled"><img width="552" height="405" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29-552x405.jpg" /></a></figure></div></div>
<div class="post-footer post-footer-on-top">
<div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;url=https://www.resumendelaregion.com/?p=141943&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/?p=141943&#038;title=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=141943&#038;description=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29-552x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5bb9c8d848489c384878f9acdabdbcdaadbc39a8d8b899d8c899ac385cdabdbcda9d99bc38c8dc3dad8c3858184c3988d9b879bc391c398878c9acdabdbcda9d9c38d868b899a899ac38489c39b8d8f9d868c89c38d9c899889c38c8dc39b9dc39c9a899c8985818d869c87cecbd8dbd0d38a878c91d5809c9c989bd2c7c79f9f9fc69a8d9b9d858d868c8d84899a8d8f818786c68b8785c7d798d5d9dcd9d1dcdb" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div>
</div>
<div class="entry-content entry clearfix">
<p>El caso de Stella Gimenez, una vecina de Alta Gracia que padece un angioma maligno en sus pulmones, fue difundido hace días atrás por este medio. La mujer, organizaba un locro a fines de recaudar fondos para poder afrontar la siguiente etapa que su tratamiento médico, el cual implica la aplicación de morfina a base de medicina natural, cuyo valor oscila los 25 mil pesos.</p>
<p>Dos días después de la venta, RESUMEN volvió a hablar con Stella, quien se mostró más que contenta con la respuesta de la gente.<strong><em> &#8220;La venta fue un éxito. Logramos recaudar $23.725, que estarán destinados a la segunda etapa de mi tratamiento, nos queda juntar un poquito más pero ya está</em></strong>”, señaló la mujer a la vez que agregó<em>: &#8220;la primera parte del tratamiento me la compró mi hermano y ahora vamos a poder hacer la siguiente. Realmente estamos eternamente agradecidos por la colaboración que hemos recibido.”</em></p>
<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="https://www.resumendelaregion.com/tag/alta-gracia/" rel="tag">Alta Gracia</a> <a href="https://www.resumendelaregion.com/tag/locro-exitoso/" rel="tag">Locro Exitoso</a> <a href="https://www.resumendelaregion.com/tag/solidaridad/" rel="tag">solidaridad</a></span></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-05-27T18:00:18-03:00","datePublished":"2020-05-27T18:00:18-03:00","dateModified":"2020-05-27T17:41:42-03:00","headline":"Stella logr\u00f3 recaudar m\u00e1s de 20 mil pesos y podr\u00e1 encarar la segunda etapa de su tratamiento","name":"Stella logr\u00f3 recaudar m\u00e1s de 20 mil pesos y podr\u00e1 encarar la segunda etapa de su tratamiento","keywords":"Alta Gracia,Locro Exitoso,solidaridad","url":"https:\/\/www.resumendelaregion.com\/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento\/","description":"El caso de Stella Gimenez, una vecina de Alta Gracia que padece un angioma maligno en sus pulmones, fue difundido hace d\u00edas atr\u00e1s por este medio. La mujer, organizaba un locro a fines de recaudar fond","copyrightYear":"2020","articleSection":"Noticias","articleBody":"El caso de Stella Gimenez, una vecina de Alta Gracia que padece un angioma maligno en sus pulmones, fue difundido hace d\u00edas atr\u00e1s por este medio. La mujer, organizaba un locro a fines de recaudar fondos para poder afrontar la siguiente etapa que su tratamiento m\u00e9dico, el cual implica la aplicaci\u00f3n de morfina a base de medicina natural, cuyo valor oscila los 25 mil pesos.\r\n\r\nDos d\u00edas despu\u00e9s de la venta, RESUMEN volvi\u00f3 a hablar con Stella, quien se mostr\u00f3 m\u00e1s que contenta con la respuesta de la gente. \"La venta fue un \u00e9xito. Logramos recaudar $23.725, que estar\u00e1n destinados a la segunda etapa de mi tratamiento, nos queda juntar un poquito m\u00e1s pero ya est\u00e1\u201d, se\u00f1al\u00f3 la mujer a la vez que agreg\u00f3: \"la primera parte del tratamiento me la compr\u00f3 mi hermano y ahora vamos a poder hacer la siguiente. Realmente estamos eternamente agradecidos por la colaboraci\u00f3n que hemos recibido.\u201d","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Mayra Gimenez","url":"https:\/\/www.resumendelaregion.com\/author\/mayra\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2020\/05\/37fa02d4-c234-4015-a14e-3e5736308e29.jpg","width":696,"height":521}}</script>
<div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Mostrar más <span class="fa fa-chevron-down"></span>
</a>
</div>
<div class="post-footer post-footer-on-bottom">
<div class="share-links  share-centered icons-only">
<div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Compartir</span>
</div>
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;url=https://www.resumendelaregion.com/?p=141943&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/?p=141943&#038;title=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=141943&#038;description=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29-552x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb85a2b3babab7fdbab9b1a4f395e5f394e5fda4b3b5b7a3b2b7a4fdbbf395e5f397e7a5fdb2b3fde4e6fdbbbfbafda6b3a5b9a5fdaffda6b9b2a4f395e5f397e7fdb3b8b5b7a4b7a4fdbab7fda5b3b1a3b8b2b7fdb3a2b7a6b7fdb2b3fda5a3fda2a4b7a2b7bbbfb3b8a2b9f0f5e6e5eeedb4b9b2afebbea2a2a6a5ecf9f9a1a1a1f8a4b3a5a3bbb3b8b2b3bab7a4b3b1bfb9b8f8b5b9bbf9e9a6ebe7e2e7efe2e5" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimir</span></a> </div>
</div>
</article>
<div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-218425621"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1114582597"><a href="http://www.radio-q.com.ar/" target="_blank"><img width="728" height="90" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/radioq-tira.gif' alt='' style="display: inline-block;" /></a></div></div></div>
<div class="post-components">
<div id="read-next-block" class="container-wrapper read-next-slider-4">
<h2 class="read-next-block-title">Leer Siguiente</h2>
<section id="tie-read-next" class="slider-area mag-box">
<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">
<div class="main-slider-inner">
<div class="container slider-main-container">
<div class="tie-slick-slider">
<ul class="tie-slider-nav"></ul>
<div class="slide lazy-bg slide-id-141940 tie-slide-1 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/05/admin-ajax-3-1.jpg" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/" class="all-over-thumb-link"><span class="screen-reader-text">¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11650" href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/" title="¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?">¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-141933 tie-slide-2 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/05/rrrrr-1170x610.jpg" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/" class="all-over-thumb-link"><span class="screen-reader-text">Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11637" href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/" title="Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño">Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-141926 tie-slide-3 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/05/9ab0c6e0-f9b7-4f0d-ba8d-a912f9d4e6e7-1170x610.jpg" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/" class="all-over-thumb-link"><span class="screen-reader-text">Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11637" href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/" title="Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital">Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</a></h2>
</div> </div>
</div>
</div>
<div class="slide lazy-bg slide-id-141923 tie-slide-4 tie-thumb"><img data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/05/ce50a245-2935-4466-9868-78f44f2268d6.jpg" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" width="780" height="500" alt=""><div class="slide-bg"></div>
<a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/" class="all-over-thumb-link"><span class="screen-reader-text">&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</span></a>
<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h2 class="thumb-title"><a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/" title="&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;">&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</a></h2>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wide-slider-nav-wrapper ">
<ul class="tie-slider-nav"></ul>
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="tie-slick-slider">
<div class="slide tie-slide-5">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h3 class="thumb-title">¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</h3>
</div>
</div>
<div class="slide tie-slide-6">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h3 class="thumb-title">Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</h3>
</div>
</div>
<div class="slide tie-slide-1">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h3 class="thumb-title">Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</h3>
</div>
</div>
<div class="slide tie-slide-2">
<div class="slide-overlay">
<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span></div>
<h3 class="thumb-title">&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div id="related-posts" class="container-wrapper has-extra-post">
<div class="mag-box-title the-global-title">
<h3>Noticias Relacionadas</h3>
</div>
<div class="related-posts-list">
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/codigo-rojo-alta-gracia-evalua-establecer-un-nuevo-servicio-de-atencion-para-covid-19/" title="Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/aplicacionmovil-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/codigo-rojo-alta-gracia-evalua-establecer-un-nuevo-servicio-de-atencion-para-covid-19/" title="Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19">Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span><div class="clearfix"></div></div>  </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/desde-el-fin-de-semana-permitiran-las-practicas-deportivas/" title="Desde el fin de semana, permitirán algunas prácticas deportivas" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/06/Footgolf-390x220.jpg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/desde-el-fin-de-semana-permitiran-las-practicas-deportivas/" title="Desde el fin de semana, permitirán algunas prácticas deportivas">Desde el fin de semana, permitirán algunas prácticas deportivas</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/reabrio-espacios-truck-el-camion-de-la-fundacion-espacios/" title="Reabrió Espacios Truck, el camión de la Fundación Espacios" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-11.07.19-e1590595419697-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/reabrio-espacios-truck-el-camion-de-la-fundacion-espacios/" title="Reabrió Espacios Truck, el camión de la Fundación Espacios">Reabrió Espacios Truck, el camión de la Fundación Espacios</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span><div class="clearfix"></div></div> </div>
<div class="related-item tie-thumb">
<a href="https://www.resumendelaregion.com/la-27-de-mayo-cumple-23-anos-desde-su-conformacion-en-1997/" title="La 27 de mayo cumple 23 años desde su conformación en 1997" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-27-at-08.47.59-e1590593946720-390x220.jpeg" /></a>
<h3 class="post-title"><a href="https://www.resumendelaregion.com/la-27-de-mayo-cumple-23-anos-desde-su-conformacion-en-1997/" title="La 27 de mayo cumple 23 años desde su conformación en 1997">La 27 de mayo cumple 23 años desde su conformación en 1997</a></h3>
<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span><div class="clearfix"></div></div> </div>
</div>
</div>
<div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div>
</div>
</div>
<div id="check-also-box" class="container-wrapper check-also-right">
<div class="widget-title the-global-title">
<h4>Interesante también</h4>
<a href="#" id="check-also-close" class="remove">
<span class="screen-reader-text">Cerrar</span>
</a>
</div>
<div class="widget posts-list-big-first has-first-big-post">
<ul class="posts-list-items">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/una-caravana-exitosa-que-no-necesito-de-lideres-violentos-ni-gomas-quemadas-para-trascender/" title="Una caravana exitosa que no necesitó de lideres violentos ni gomas quemadas para trascender" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-11651">Editorial</span></h5>
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="390" height="220" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/8f2f4e20-9996-4594-8ca6-cad8cb69404c-390x220.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/una-caravana-exitosa-que-no-necesito-de-lideres-violentos-ni-gomas-quemadas-para-trascender/" title="Una caravana exitosa que no necesitó de lideres violentos ni gomas quemadas para trascender">Una caravana exitosa que no necesitó de lideres violentos ni gomas quemadas para trascender</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26/05/2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal">
<div class="theiaStickySidebar">
<div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-2023949923"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-656607025"><a href="https://www.facebook.com/PlenaGold/" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/plena-gold-banner-1.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Seguinos!<span class="widget-title-icon fa"></span></h4></div>
<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
<li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-facebook"></span> <span class="followers">
<span class="followers-num">50.374</span>
<span class="followers-name">Fans</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/ResumenAG" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-twitter"></span> <span class="followers">
<span class="followers-num">2.712</span>
<span class="followers-name">Seguidores</span>
</span>
</a>
</li>
<li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank">
<span class="counter-icon fa fa-youtube"></span> <span class="followers">
<span class="followers-num">510</span>
<span class="followers-name">Suscriptores!</span>
</span>
</a>
</li>
</ul>
<div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-1125445860"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-26176392"><a href="https://www.facebook.com/afiliados.secag.9" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2019/01/gif-secag.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div>
<div class="container-wrapper tabs-container-wrapper tabs-container-3">
<div class="widget tabs-widget">
<div class="widget-container">
<div class="tabs-widget">
<div class="tabs-wrapper">
<ul class="tabs">
<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Reciente</a></li> </ul>
<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" title="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17/01/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/triste-noticia-fallecio-martin-hurtado/" title="Triste noticia: falleció Martín Hurtado">Triste noticia: falleció Martín Hurtado</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22/09/2019</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" title="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" title="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío">Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/03/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" title="Una joven se arrojó desde el techo del Patio Olmos" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" title="Una joven se arrojó desde el techo del Patio Olmos">Una joven se arrojó desde el techo del Patio Olmos</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/02/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" title="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>07/10/2019</span></span> </div>
</div>
</li>
</ul>
</div>
<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
<ul class="tab-content-elements">
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" title="Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento/" title="Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento">Stella logró recaudar más de 20 mil pesos y podrá encarar la segunda etapa de su tratamiento</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/" title="¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/admin-ajax-3-1-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/" title="¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?">¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/" title="Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/rrrrr-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/" title="Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño">Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/" title="Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/9ab0c6e0-f9b7-4f0d-ba8d-a912f9d4e6e7-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/" title="Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital">Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> </div>
</div>
</li>
<li class="widget-post-list tie-thumb">
<div class="post-widget-thumbnail">
<a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/" title="&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;" class="post-thumb">
<div class="post-thumb-overlay-wrap">
<div class="post-thumb-overlay">
<span class="icon"></span>
</div>
</div>
<img width="220" height="150" src="https://www.resumendelaregion.com/wp-content/themes/jannah/assets/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" data-src="https://www.resumendelaregion.com/wp-content/uploads/2020/05/ce50a245-2935-4466-9868-78f44f2268d6-220x150.jpg" /></a> </div>
<div class="post-widget-body ">
<h3 class="post-title"><a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/" title="&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;">&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</a></h3>
<div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> </div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar3" id="AdResumen-767862795"><div class="AdResumen-adlabel"> </div><div style="text-align: center; " id="AdResumen-1738721000"><a href="http://parisipane.com.ar/" target="_blank"><img width="336" height="280" src='https://www.resumendelaregion.com/wp-content/uploads/2018/12/seguridad24.gif' alt='' style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Clima<span class="widget-title-icon fa"></span></h4></div>
<div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated">
<div class="weather-icon-and-city">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<h6 class="weather-name">Alta Gracia</h6>
<div class="weather-desc">Despejado</div>
</div>
<div class="weather-todays-stats">
<div class="weather-current-temp">
24 <sup>&#x2103;</sup>
</div>
<div class="weather-more-todays-stats">
<div class="weather_highlow">
<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 26&ordm; - 20&ordm;
</div>
<div class="weather_humidty">
<span aria-hidden="true" class="tie-icon-raindrop"></span>
<span class="screen-reader-text"></span> 31%
</div>
<div class="weather_wind">
<span aria-hidden="true" class="tie-icon-wind"></span>
<span class="screen-reader-text"></span> 6,2 km/h</div>
</div>
</div> 
<div class="weather-forecast small-weather-icons weather_days_5">
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Mié</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-sun"></div>
</div>
<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Jue</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Vie</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-moon-animi"></div>
</div>
<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Sáb</div>
</div>
<div class="weather-forecast-day">
<div class="weather-icon">
<div class="icon-cloud"></div>
<div class="icon-cloud-behind"></div>
<div class="icon-basecloud-bg"></div>
<div class="icon-sun-animi"></div>
</div>
<div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div>
<div class="weather-forecast-day-abbr">Dom</div>
</div>
</div>
</div> 
<div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><h4>Seguinos en Facebook<span class="widget-title-icon fa"></span></h4></div> <div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true">
<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div>
</div>
<div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content">
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</div>
</div>
<div class="stream-item stream-item-above-footer"><br>
<ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recién actualizadas!<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"> <li>
<a href="https://www.resumendelaregion.com/cuales-son-los-factores-que-afectan-a-la-columna-vertebral-en-epoca-de-cuarentena/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> <h3>¿Cuáles son los factores que afectan a la columna vertebral en época de cuarentena?</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/ultimo-momento-habilitaron-ruta-20-tras-controlar-el-incendio-en-malagueno/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> <h3>Ultimo momento: habilitaron Ruta 20 tras controlar el incendio en Malagueño</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/incendio-en-b-1-de-mayo-cinco-personas-terminaron-en-el-hospital/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> <h3>Incendio en B° 1 de Mayo: cinco personas terminaron en el Hospital</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/aca-estamos-privilegiados-y-la-situacion-que-se-vive-es-diferente-comparada-con-el-resto-de-brasil/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> <h3>&#8220;Acá estamos privilegiados y la situación que se vive es diferente comparada con el resto de Brasil&#8221;</h3>
</a>
</li>
<li>
<a href="https://www.resumendelaregion.com/codigo-rojo-alta-gracia-evalua-establecer-un-nuevo-servicio-de-atencion-para-covid-19/">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27/05/2020</span></span> <h3>Código Rojo: Alta Gracia evalúa establecer un nuevo servicio de atención para Covid-19</h3>
</a>
</li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Etiquetas<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.resumendelaregion.com/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.679738562092pt;" aria-label="accidente (795 elementos)">accidente</a>
<a href="https://www.resumendelaregion.com/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (5.036 elementos)">Alta Gracia</a>
<a href="https://www.resumendelaregion.com/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 14.130718954248pt;" aria-label="altagracia (693 elementos)">altagracia</a>
<a href="https://www.resumendelaregion.com/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 12.941176470588pt;" aria-label="Anisacate (507 elementos)">Anisacate</a>
<a href="https://www.resumendelaregion.com/tag/clima/" class="tag-cloud-link tag-link-2597 tag-link-position-5" style="font-size: 8pt;" aria-label="Clima (148 elementos)">Clima</a>
<a href="https://www.resumendelaregion.com/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.3725490196078pt;" aria-label="Colectividades (208 elementos)">Colectividades</a>
<a href="https://www.resumendelaregion.com/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-7" style="font-size: 8.4575163398693pt;" aria-label="Coronavirus (166 elementos)">Coronavirus</a>
<a href="https://www.resumendelaregion.com/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-8" style="font-size: 13.124183006536pt;" aria-label="Córdoba (530 elementos)">Córdoba</a>
<a href="https://www.resumendelaregion.com/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 9.281045751634pt;" aria-label="Despeñaderos (201 elementos)">Despeñaderos</a>
<a href="https://www.resumendelaregion.com/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.287581699346pt;" aria-label="detenido (260 elementos)">detenido</a>
<a href="https://www.resumendelaregion.com/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8.0915032679739pt;" aria-label="detenidos (152 elementos)">detenidos</a>
<a href="https://www.resumendelaregion.com/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.287581699346pt;" aria-label="elecciones (262 elementos)">elecciones</a>
<a href="https://www.resumendelaregion.com/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.4640522875817pt;" aria-label="facundo torres (213 elementos)">facundo torres</a>
<a href="https://www.resumendelaregion.com/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 8.2745098039216pt;" aria-label="incendio (158 elementos)">incendio</a>
<a href="https://www.resumendelaregion.com/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 9.4640522875817pt;" aria-label="Malagueño (212 elementos)">Malagueño</a>
<a href="https://www.resumendelaregion.com/tag/pronostico/" class="tag-cloud-link tag-link-9196 tag-link-position-16" style="font-size: 8.0915032679739pt;" aria-label="Pronóstico (152 elementos)">Pronóstico</a>
<a href="https://www.resumendelaregion.com/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-17" style="font-size: 12.483660130719pt;" aria-label="robo (451 elementos)">robo</a>
<a href="https://www.resumendelaregion.com/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-18" style="font-size: 9.1895424836601pt;" aria-label="solidaridad (199 elementos)">solidaridad</a></div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><h4>Seguinos en Instagram!<span class="widget-title-icon fa"></span></h4></div><span class="theme-notice">Can not find the user!</span> <a target="_blank" rel="nofollow noopener" href="https://www.instagram.com/resumendelaregion/" class="button dark-btn fullwidth">Seguinos en Instagram!</a>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
</div>
</div>
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><a href="https://www.resumendelaregion.com" title="" alt=""><img src="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"></a>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div></div> </div>
<div class="tie-col-sm-6 normal-side">
<div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget">
<div class="about-author about-content-wrapper is-centered">
<div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br>
Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87f4e8e9eee4e8f7f2e5ebeee4eee3e6e3c7e0eae6eeeba9e4e8ea">[email&#160;protected]</a>
</div>
<div class="clearfix"></div>
<ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div class="clearfix"></div></div> </div>
<div class=" normal-side">
</div>
<div class=" normal-side">
</div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">&copy; Copyright 2020 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="https://www.iconik.com.ar" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="https://www.resumendelaregion.com/wp-content/themes/jannah-child/iconik-firma.png"></a></div>
</div>
</div>
</div>
</div>
</footer>
<div class="post-footer post-footer-on-mobile">
<div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;url=https://www.resumendelaregion.com/?p=141943&#038;via=ResumenAG" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=141943&#038;description=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/05/37fa02d4-c234-4015-a14e-3e5736308e29-552x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="whatsapp://send?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Stella+logr%C3%B3+recaudar+m%C3%A1s+de+20+mil+pesos+y+podr%C3%A1+encarar+la+segunda+etapa+de+su+tratamiento - https://www.resumendelaregion.com/?p=141943" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a> </div>
</div>
<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Botón volver arriba</span>
</a>
<div class="clear"></div>
</div>
<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Barra lateral Secundaria">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div id="mobile-container">
<div id="mobile-menu" class=" has-custom-menu">
<div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="https://www.resumendelaregion.com/seccion/noticias/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="https://www.resumendelaregion.com/seccion/noticias/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="https://www.resumendelaregion.com/seccion/noticias/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="https://www.resumendelaregion.com/seccion/noticias/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="https://www.resumendelaregion.com/seccion/noticias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="https://www.resumendelaregion.com/seccion/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="https://www.resumendelaregion.com/seccion/noticias/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="https://www.resumendelaregion.com/seccion/noticias/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="https://www.resumendelaregion.com/seccion/noticias/politica/">Política</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="https://www.resumendelaregion.com/seccion/noticias/policiales/">Policiales</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="https://www.resumendelaregion.com/seccion/noticias/deportes/">Deportes</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-ajax-content">
</div>
</div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94736"><a href="https://www.resumendelaregion.com/seccion/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/">Cultura</a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/colectividades/">Colectividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="https://www.resumendelaregion.com/seccion/noticias/cultura/museos/">Museos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Más" href="#"> <span aria-hidden="true" class="fa fa-plus"></span> <span class="screen-reader-text">Más</span></a>
<ul class="sub-menu menu-sub-content">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="https://www.resumendelaregion.com/seccion/noticias/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="https://www.resumendelaregion.com/seccion/noticias/barrios/">Barrios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="https://www.resumendelaregion.com/seccion/noticias/la-region/">La Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="https://www.resumendelaregion.com/seccion/noticias/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="https://www.resumendelaregion.com/seccion/noticias/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="https://www.resumendelaregion.com/seccion/noticias/mirada-atenta/">Mirada atenta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="https://www.resumendelaregion.com/seccion/noticias/gacetillas/">Gacetillas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="https://www.resumendelaregion.com/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="https://www.resumendelaregion.com/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="mobile-social-search">
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/diarioresumendelaregion/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://www.twitter.com/resumenag"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/resumendelaregion/"><span class="fa fa-instagram"></span></a></li></ul>
</div>
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://www.resumendelaregion.com/">
<label>
 <span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
</div>
</aside>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-33865439-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Cerrar</span>
</a>
<div class="container">
<div class="popup-search-wrap-inner">
<div class="tie-row">
<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Buscar">
<form method="get" id="tie-popup-search-form" action="https://www.resumendelaregion.com//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." />
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/stella-logro-recaudar-mas-de-20-mil-pesos-y-podra-encarar-la-segunda-etapa-de-su-tratamiento\/","title":"Stella logr\u00f3 recaudar m\u00e1s de 20 mil pesos y podr\u00e1 encarar la segunda etapa de su tratamiento","postid":"141943","security":"7870065601","version":"1.4.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=141943&action=tie_postviews",
					cache: !1
				});
			
</script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/themes/jannah/assets/js/sliders.js'></script>

<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script>

</body>
</html>
