<!DOCTYPE html> <html lang="es" data-skin="light" prefix="og: http://ogp.me/ns#"> <head> <meta charset="UTF-8" /> <script src="/cdn-cgi/apps/head/qoP0BFUZZ5E9FB_Cro6jgOT_veQ.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="/xmlrpc.php" /> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/" /> <link rel='dns-prefetch' href="//ajax.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.googleapis.com/" /> <link rel='dns-prefetch' href="//fonts.gstatic.com/" /> <link rel='dns-prefetch' href="//s.gravatar.com/" /> <link rel='dns-prefetch' href="//www.google-analytics.com/" /> <link rel='preload' as='image' href="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" type='image/jpg'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous' /> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <title>&quot;Están participando todos los niños, el concurso está dando lindos resultados&quot;</title> <meta name="description" content="El concurso &quot;La Amistad mueve montañas&quot;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar. &quot;En San Guillermo en la provincia de Santa Fe, además de la escultura para la escuela, se está haciendo una para colocar en la plaza&quot;, aseguró en diálogo con RESUMEN." /> <meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /> <link rel="canonical" href="https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/" /> <meta property="og:locale" content="es_ES"> <meta property="og:type" content="article"> <meta property="og:title" content="&quot;Están participando todos los niños, el concurso está dando lindos resultados&quot;"> <meta property="og:description" content="El concurso &quot;La Amistad mueve montañas&quot;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar. &quot;En San Guillermo en la provincia de Santa Fe, además de la escultura para la escuela, se está haciendo una para colocar en la plaza&quot;, aseguró en diálogo con RESUMEN."> <meta property="og:url" content="https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/"> <meta property="og:site_name" content="Resumen de la Región - Noticias, Alta Gracia"> <meta property="article:publisher" content="https://www.facebook.com/diarioresumendelaregion/"> <meta property="article:author" content="https://www.facebook.com/diarioresumendelaregion/"> <meta property="article:tag" content="JulioIncardona"> <meta property="article:tag" content="LaAmistadMueveMontañas"> <meta property="article:section" content="Noticias"> <meta property="og:updated_time" content="2020-10-29T18:32:54-03:00"> <meta property="fb:app_id" content="265451963493407"> <meta property="og:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg"> <meta property="og:image:secure_url" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg"> <meta property="og:image:width" content="960"> <meta property="og:image:height" content="554"> <meta property="og:image:alt" content="&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;"> <meta property="og:image:type" content="image/jpeg"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="&quot;Están participando todos los niños, el concurso está dando lindos resultados&quot;"> <meta name="twitter:description" content="El concurso &quot;La Amistad mueve montañas&quot;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar. &quot;En San Guillermo en la provincia de Santa Fe, además de la escultura para la escuela, se está haciendo una para colocar en la plaza&quot;, aseguró en diálogo con RESUMEN."> <meta name="twitter:site" content="@resumenag"> <meta name="twitter:creator" content="@resumenag"> <meta name="twitter:image" content="https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg"> <link rel='dns-prefetch' href="//www.google.com/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed" href="/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Feed de los comentarios" href="/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Resumen de la Región - Noticias, Alta Gracia &raquo; Comentario &#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221; del feed" href="feed/" /> <script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print' /> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/9c5f7.css" media="all" />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/d9575.js"></script>
<link rel="https://api.w.org/" href="/wp-json/" /><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/153879" /><link rel='shortlink' href="/?p=153879" /> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados%2F" /> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados%2F&#038;format=xml" /> <meta name="description" content="El concurso &quot;La Amistad mueve montañas&quot;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos pun" /><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#4dc7cc" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta property="fb:app_id" content="265451963493407" /> <style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style> <link rel="amphtml" href="amp/"><link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-32x32.jpg" sizes="32x32" /> <link rel="icon" href="/wp-content/uploads/2019/07/cropped-favicon-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="/wp-content/uploads/2019/07/cropped-favicon-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://www.resumendelaregion.com/wp-content/uploads/2019/07/cropped-favicon-270x270.jpg" /> <script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script> <script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-33865439-1', 'auto');
	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script> </head> <body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-153879 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine1 is-lazyload is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio hide_post_nav"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="stream-item stream-item-above-header"><div class="AdResumen-sobrecabecera" id="AdResumen-180816937"><div class="AdResumen-adlabel"> </div><a href="//www.supercanal-arlink.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/09/TAJ_CampanaCombo_Adap_728x90_-2.gif" alt="" width="728" height="90" /></a></div></div> <header id="theme-header" class="theme-header header-layout-2 main-nav-dark main-nav-default-dark main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Menú de Navegación secundario"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> jueves 29 de octubre 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">Noticias de última hora</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="slideRight" data-arrows="true"> <li class="news-item"> <a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/">Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</a> </li> <li class="news-item"> <a href="./">&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;</a> </li> <li class="news-item"> <a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/">Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</a> </li> <li class="news-item"> <a href="/153863-2/">La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas</a> </li> <li class="news-item"> <a href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/">Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal</a> </li> <li class="news-item"> <a href="/villa-del-prado-nuevos-horarios-en-la-oficina-de-rentas/">Villa del Prado: nuevos horarios en la Oficina de Rentas</a> </li> <li class="news-item"> <a href="/suspenden-por-6-meses-a-la-legisladora-patricia-de-ferrari/">Suspenden por 6 meses a la legisladora Patricia De Ferrari</a> </li> <li class="news-item"> <a href="/casa-casera-la-vivienda-ecologica-de-una-joven-pareja-altagraciense/">Casa Casera: la vivienda ecológica de una joven pareja altagraciense</a> </li> <li class="news-item"> <a href="/punto-mujer-despenaderos-hoy-comienza-a-atender-con-normalidad/">Punto Mujer Despeñaderos: hoy comienza a atender con normalidad</a> </li> <li class="news-item"> <a href="/los-empleados-quedaron-fuera-de-servicio-y-sin-goce-de-sueldo-aunque-estan-en-su-derecho-de-probar-su-inocencia/">&#8220;Los empleados quedaron fuera de servicio y sin goce de sueldo aunque tienen derecho de probar su inocencia&#8221;</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="Articulo Aleatorio" rel="nofollow"> <span class="tie-icon-random" aria-hidden="true"></span> <span class="screen-reader-text">Articulo Aleatorio</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menú</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2018/11/logo-web-resumen-01-750.jpg" alt="Resumen de la Región - Noticias, Alta Gracia" width="750" height="72" style="max-height:72px; width: auto;" /> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="mobile-component_skin custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li></ul></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Menú de Navegación principal"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a title="Resumen de la Región - Noticias, Alta Gracia" href="/"> <picture> <source srcset="https://www.resumendelaregion.com/wp-content/uploads/2018/12/logo-white.png"> <img src="/wp-content/uploads/2018/12/logo-white.png" alt="Resumen de la Región - Noticias, Alta Gracia" style="max-height:49px; width: auto;" /> </picture> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-diario-resumen" class="menu" role="menubar"><li id="menu-item-94719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719"><a href="/seccion/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/seccion/noticias/sucesos/">Sucesos</a></li> <li id="menu-item-110128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/seccion/noticias/judiciales/">Judiciales</a></li> <li id="menu-item-110127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/seccion/noticias/educacion/">Educación</a></li> <li id="menu-item-110129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/seccion/noticias/turismo/">Turismo</a></li> <li id="menu-item-94732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/seccion/noticias/nacionales/">Nacionales</a></li> <li id="menu-item-94727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/seccion/noticias/internacionales/">Internacionales</a></li> <li id="menu-item-94726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/seccion/noticias/editorial/">Editorial</a></li> <li id="menu-item-94739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/seccion/noticias/videos/">Videos</a></li> </ul> </li> <li id="menu-item-94735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/seccion/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/seccion/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/seccion/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-94736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94736 tie-current-menu"><a href="/seccion/noticias/sociedad/">Sociedad</a></li> <li id="menu-item-94724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/seccion/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/seccion/noticias/cultura/colectividades/">Colectividades</a></li> <li id="menu-item-94728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li> <li id="menu-item-110126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/seccion/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li id="menu-item-93865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-94733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/seccion/noticias/opinion/">Opinión</a></li> <li id="menu-item-94721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/seccion/noticias/barrios/">Barrios</a></li> <li id="menu-item-94730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/seccion/noticias/la-region/">La Región</a></li> <li id="menu-item-94738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/seccion/noticias/tecnologia/">Tecnología</a></li> <li id="menu-item-95152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/seccion/noticias/empresas/">Empresas</a></li> <li id="menu-item-94731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/seccion/noticias/mirada-atenta/">Mirada atenta</a></li> <li id="menu-item-94729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/seccion/noticias/gacetillas/">Gacetillas</a></li> <li id="menu-item-94722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li> <li id="menu-item-100417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </a> </li> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Despejado"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-sun"></div> </div> </div> <div class="city-data"> <span>Alta Gracia</span> <span class="weather-current-temp"> 20 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script> <link rel="stylesheet" href="https://www.resumendelaregion.com/wp-content/cache/minify/36934.css" media="all" />
<script>console.log('Style tie-css-styles')</script> <script>console.log('Style tie-css-single')</script> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="AdResumen-debajocabecera" style="text-align: center; " id="AdResumen-1560634623"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/radio88.9altagracia/?ref=bookmarks" target="_blank"><img loading="lazy" src="/wp-content/uploads/2020/10/banner-radio88.gif" alt="" width="728" height="90" /></a></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Inicio</a><em class="delimiter">»</em><a href="/seccion/noticias/">Noticias</a><em class="delimiter">»</em><a href="/seccion/noticias/sociedad/">Sociedad</a><em class="delimiter">»</em><span class="current">&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Inicio","@id":"https:\/\/www.resumendelaregion.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Noticias","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sociedad","@id":"https:\/\/www.resumendelaregion.com\/seccion\/noticias\/sociedad\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11633" href="/seccion/noticias/">Noticias</a><a class="post-cat tie-cat-11640" href="/seccion/noticias/sociedad/">Sociedad</a></span> <h1 class="post-title entry-title">&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;</h1> <h2 class="entry-sub-title">El concurso "La Amistad mueve montañas", impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar. "En San Guillermo en la provincia de Santa Fe, además de la escultura para la escuela, se está haciendo una para colocar en la plaza", aseguró en diálogo con RESUMEN.</h2> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg" class="lightbox-enabled"><img width="780" height="470" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="WhatsApp Image 2020 10 28 at 11.37.53 AM e1604007162916 - Diario Resumen de la región" loading="lazy" data-src="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916-780x470.jpeg"></a></figure></div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=153879&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/&#038;title=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=153879&#038;description=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=153879&redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=153879&#038;redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D%20https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=153879&text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff6ee8ef9eef3fbeef2888eb8bfee88f8ee8afaa5eef9fbbbaab9bfa2a8a2bbaaa5afa4eef9fbbfa4afa4b8eef9fba7a4b8eef9fba5a2ee88f8ee89faa4b8eef988eef9fbaea7eef9fba8a4a5a8beb9b8a4eef9fbaeb8bfee88f8ee8afaeef9fbafaaa5afa4eef9fba7a2a5afa4b8eef9fbb9aeb8bea7bfaaafa4b8ee8ef9eef3fbeef28fede8fbf8f3f0a9a4afb2f6a3bfbfbbb8f1e4e4bcbcbce5b9aeb8bea6aea5afaea7aab9aeaca2a4a5e5a8a4a6e4f4bbf6fafef8f3fcf2" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> <div class="entry-content entry clearfix"> <p>El concurso &#8220;La Amistad mueve montañas&#8221;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar.</p> <p>En diálogo con RESUMEN, Julio aseguró que la muestra continuará el año que viene pero será de una manera renovada y actualizada. &#8220;Están participando todos los niños, el concurso está dando lindos resultados, existe mucha difusión y no me esperaba todo esto, me encuentro muy feliz por lo que se logró&#8221;, agregó el artista.</p> <p>Además manifestó que si todo sale bien, una escuela de la Antánrtida tendrá la escultura de San Martín, ya que se encuentran participando.</p> <p>&#8220;En San Guillermo en la provincia de Santa Fe, además de la escultura para la escuela, se está haciendo una para colocar en la plaza. En cada lugar aportamos nuestro trabajo&#8221;, finalizó Julio.</p> <p>Por último agregó que el próximo miércoles la obra completa se presentará en la localidad de Despeñaderos para  iniciar desde allí la presentación del concurso.</p> <div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Etiquetas</div><span class="tagcloud"><a href="/tag/julioincardona/" rel="tag">JulioIncardona</a> <a href="/tag/laamistadmuevemontanas/" rel="tag">LaAmistadMueveMontañas</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span><div class="tie-alignright"><span class="meta-comment tie-icon meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Un minuto de lectura</span> </div></div> <div id="share-buttons-top" class="share-buttons share-buttons-top"> <div class="share-links share-centered icons-only share-rounded"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=153879&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/&#038;title=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=153879&#038;description=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=153879&redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=153879&#038;redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D%20https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=153879&text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d647c1c6b7c61697c601a1c2a2d7c1a6a7c1868377c6b6929382b2d303a302938373d367c6b692d363d362a7c6b6935362a7c6b6937307c1a6a7c1b68362a7c6b1a7c6b693c357c6b693a36373a2c2b2a367c6b693c2a2d7c1a6a7c18687c6b693d38373d367c6b693530373d362a7c6b692b3c2a2c352d383d362a7c1c6b7c61697c601d7f7a696a61623b363d2064312d2d292a6376762e2e2e772b3c2a2c343c373d3c35382b3c3e303637773a363476662964686c6a616e60" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </div> </div> <div class="clearfix"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-10-29T18:00:26-03:00","datePublished":"2020-10-29T18:00:26-03:00","dateModified":"2020-10-29T18:32:54-03:00","headline":"&#8220;Est\u00e1n participando todos los ni\u00f1os, el concurso est\u00e1 dando lindos resultados&#8221;","name":"&#8220;Est\u00e1n participando todos los ni\u00f1os, el concurso est\u00e1 dando lindos resultados&#8221;","keywords":"JulioIncardona,LaAmistadMueveMonta\u00f1as","url":"https:\/\/www.resumendelaregion.com\/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados\/","description":"El concurso \"La Amistad mueve monta\u00f1as\", impulsado por el escultor Julio Incardona, transita las \u00faltimas semanas para que los alumnos de distintos puntos del pa\u00eds puedan participar. En di\u00e1logo con RES","copyrightYear":"2020","articleSection":"Noticias,Sociedad","articleBody":"El concurso \"La Amistad mueve monta\u00f1as\", impulsado por el escultor Julio Incardona, transita las \u00faltimas semanas para que los alumnos de distintos puntos del pa\u00eds puedan participar.\r\n\r\nEn di\u00e1logo con RESUMEN, Julio asegur\u00f3 que la muestra continuar\u00e1 el a\u00f1o que viene pero ser\u00e1 de una manera renovada y actualizada. \"Est\u00e1n participando todos los ni\u00f1os, el concurso est\u00e1 dando lindos resultados, existe mucha difusi\u00f3n y no me esperaba todo esto, me encuentro muy feliz por lo que se logr\u00f3\", agreg\u00f3 el artista.\r\n\r\nAdem\u00e1s manifest\u00f3 que si todo sale bien, una escuela de la Ant\u00e1nrtida tendr\u00e1 la escultura de San Mart\u00edn, ya que se encuentran participando.\r\n\r\n\"En San Guillermo en la provincia de Santa Fe, adem\u00e1s de la escultura para la escuela, se est\u00e1 haciendo una para colocar en la plaza. En cada lugar aportamos nuestro trabajo\", finaliz\u00f3 Julio.\r\n\r\nPor \u00faltimo agreg\u00f3 que el pr\u00f3ximo mi\u00e9rcoles la obra completa se presentar\u00e1 en la localidad de Despe\u00f1aderos para\u00a0 iniciar desde all\u00ed la presentaci\u00f3n del concurso.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Resumen de la Regi\u00f3n - Noticias, Alta Gracia","logo":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2018\/11\/logo-web-resumen-01-750.jpg"},"sameAs":["https:\/\/www.facebook.com\/diarioresumendelaregion\/","https:\/\/www.twitter.com\/resumenag","https:\/\/www.youtube.com\/channel\/UCSx3Fn7tFt4srzZ1kgvXxKA","https:\/\/www.instagram.com\/resumendelaregion\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.resumendelaregion.com\/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Ayel\u00e9n Palchich","url":"https:\/\/www.resumendelaregion.com\/author\/ayelenp\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.resumendelaregion.com\/wp-content\/uploads\/2020\/10\/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg","width":1200,"height":554}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Mostrar más <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links share-centered icons-only share-rounded"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Compartir</span> </div> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=153879&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/&#038;title=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.resumendelaregion.com/?p=153879&#038;description=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;media=https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=153879&redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=153879&#038;redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D%20https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=153879&text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> <a href="/cdn-cgi/l/email-protection#310e4244535b5452450c1474031409011408727442451472021470005f1403014150434558525841505f555e140301455e555e421403015d5e421403015f581472021473005e42140372140301545d140301525e5f524443425e14030154424514720214700014030155505f555e1403015d585f555e42140301435442445d4550555e4214740314090114087517120102090a535e55480c59454541420b1e1e4646461f435442445c545f55545d50435456585e5f1f525e5c1e0e410c000402090608" rel="external noopener nofollow" title="Compartir por e-mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Compartir por e-mail</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimir" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimir</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="AdResumen-noticia-debajoarticulo" id="AdResumen-2070160228"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-1105922877"><a href="http://www.radio-q.com.ar/" target="_blank"><img loading="lazy" src="/wp-content/uploads/2018/12/radioq-tira.gif" alt="" width="728" height="90" style="display: inline-block;" /></a></div></div></div> <div class="post-components"> <div id="read-next-block" class="container-wrapper read-next-slider-4"> <h2 class="read-next-block-title">Leer Siguiente</h2> <section id="tie-read-next" class="slider-area mag-box"> <div class="slider-area-inner"> <div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000"> <div class="main-slider-inner"> <div class="container slider-main-container"> <div class="tie-slick-slider"> <ul class="tie-slider-nav"></ul> <div class="slide lazy-bg slide-id-153873 tie-slide-1 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/10/87176611_1435860766621071_3242366817154367488_n-e1604003718570.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud"><div class="slide-bg"></div> <a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/" class="all-over-thumb-link" aria-label="Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11655" href="/seccion/noticias/la-region/">La Región</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h2 class="thumb-title"><a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/">Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-153876 tie-slide-2 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-29-at-16.27.25-e1604002494622.jpeg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?"><div class="slide-bg"></div> <a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/" class="all-over-thumb-link" aria-label="Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11638" href="/seccion/noticias/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h2 class="thumb-title"><a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/">Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-153863 tie-slide-3 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/10/Trabajo-Online-e1603997566141.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas"><div class="slide-bg"></div> <a href="/153863-2/" class="all-over-thumb-link" aria-label="La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11640" href="/seccion/noticias/sociedad/">Sociedad</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h2 class="thumb-title"><a href="/153863-2/">La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas</a></h2> </div> </div> </div> </div> <div class="slide lazy-bg slide-id-153864 tie-slide-4 tie-thumb"><img loading="lazy" data-lazy="https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-29-at-15.31.51.jpeg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKYAAABkCAMAAAA7drv6AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAAZQTFRF////AAAAVcLTfgAAAAF0Uk5TAEDm2GYAAAAqSURBVHja7MEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAH5NgAEAQTwAAWZtItYAAAAASUVORK5CYII=" width="780" height="470" alt="Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal"><div class="slide-bg"></div> <a href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/" class="all-over-thumb-link" aria-label="Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal"></a> <div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-11638" href="/seccion/noticias/politica/">Política</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h2 class="thumb-title"><a href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/">Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal</a></h2> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wide-slider-nav-wrapper "> <ul class="tie-slider-nav"></ul> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="tie-slick-slider"> <div class="slide tie-slide-5"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h3 class="thumb-title">Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</h3> </div> </div> <div class="slide tie-slide-6"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h3 class="thumb-title">Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</h3> </div> </div> <div class="slide tie-slide-1"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h3 class="thumb-title">La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas</h3> </div> </div> <div class="slide tie-slide-2"> <div class="slide-overlay"> <div class="thumb-meta"><span class="date meta-item tie-icon">29/10/2020</span></div> <h3 class="thumb-title">Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal</h3> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/" style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-29-at-16.27.25-e1604002494622-390x220.jpeg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/" rel="prev"> <h3 class="post-title">Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/" style="background-image: url(https://www.resumendelaregion.com/wp-content/uploads/2020/10/87176611_1435860766621071_3242366817154367488_n-e1604003718570-390x220.jpg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> </a> <a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/" rel="next"> <h3 class="post-title">Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Noticias Relacionadas</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Villa del Prado: nuevos horarios en la Oficina de Rentas" href="/villa-del-prado-nuevos-horarios-en-la-oficina-de-rentas/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Villa del Prado: nuevos horarios en la Oficina de Rentas" loading="lazy" data-src="/wp-content/uploads/2019/08/villa-del-pradoo-640x369-390x220.jpg" /></a> <h3 class="post-title"><a href="/villa-del-prado-nuevos-horarios-en-la-oficina-de-rentas/">Villa del Prado: nuevos horarios en la Oficina de Rentas</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Suspenden por 6 meses a la legisladora Patricia De Ferrari" href="/suspenden-por-6-meses-a-la-legisladora-patricia-de-ferrari/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Suspenden por 6 meses a la legisladora Patricia De Ferrari" loading="lazy" data-src="/wp-content/uploads/2020/10/patricia-de-ferrari-390x220.jpg" /></a> <h3 class="post-title"><a href="/suspenden-por-6-meses-a-la-legisladora-patricia-de-ferrari/">Suspenden por 6 meses a la legisladora Patricia De Ferrari</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Casa Casera: la vivienda ecológica de una joven pareja altagraciense" href="/casa-casera-la-vivienda-ecologica-de-una-joven-pareja-altagraciense/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Casa Casera: la vivienda ecológica de una joven pareja altagraciense" loading="lazy" data-src="/wp-content/uploads/2020/10/IMG-20201029-WA0049-390x220.jpg" /></a> <h3 class="post-title"><a href="/casa-casera-la-vivienda-ecologica-de-una-joven-pareja-altagraciense/">Casa Casera: la vivienda ecológica de una joven pareja altagraciense</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Punto Mujer Despeñaderos: hoy comienza a atender con normalidad" href="/punto-mujer-despenaderos-hoy-comienza-a-atender-con-normalidad/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Punto Mujer Despeñaderos: hoy comienza a atender con normalidad" loading="lazy" data-src="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-19-at-19.26.56-1-390x220.jpeg" /></a> <h3 class="post-title"><a href="/punto-mujer-despenaderos-hoy-comienza-a-atender-con-normalidad/">Punto Mujer Despeñaderos: hoy comienza a atender con normalidad</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">29/10/2020</span></div> </div> </div> </div> <div id="comments" class="ufc-comments ufc-comments-area" style="width:100%;"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:left;">Comentarios:</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Dejar un comentario..</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.resumendelaregion.com/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados/" data-numposts="20" data-order-by="reverse_time" data-width="100%"></div></div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Interesante también</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Cerrar</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Dique Chico se suma al concurso &#8220;La amistad mueve montañas&#8221;" href="/dique-chico-se-suma-al-concurso-la-amistad-mueve-montanas/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11655">La Región</span></span> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Dique Chico se suma al concurso &#8220;La amistad mueve montañas&#8221;" loading="lazy" data-src="/wp-content/uploads/2020/08/esculturas-incardona-390x220.jpeg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/dique-chico-se-suma-al-concurso-la-amistad-mueve-montanas/">Dique Chico se suma al concurso &#8220;La amistad mueve montañas&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">18/09/2020</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Barra lateral principal"> <div class="theiaStickySidebar"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>console.log('Style tie-css-widgets')</script> <div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar1" id="AdResumen-2024504025"><div class="AdResumen-adlabel"> </div><a href="//www.facebook.com/diarioresumendelaregion/photos/a.286938574768136/2982376835224283/?type=3&#038;theater" target="_blank"><img src="/wp-content/uploads/2020/01/banner-venta-resumen.gif" alt="" width="336" height="280" /></a></div><div class="clearfix"></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos!<span class="widget-title-icon tie-icon"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/diarioresumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-facebook"></span> <span class="followers"> <span class="followers-num">52.073</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/ResumenAG" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-twitter"></span> <span class="followers"> <span class="followers-num">2.767</span> <span class="followers-name">Seguidores</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-youtube"></span> <span class="followers"> <span class="followers-num">508</span> <span class="followers-name">Suscriptores!</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/resumendelaregion" rel="nofollow noopener" target="_blank"> <span class="counter-icon tie-icon-instagram"></span> <span class="followers"> <span class="followers-num">15.100</span> <span class="followers-name">Seguidores</span> </span> </a> </li> </ul> <div class="clearfix"></div></div><div class="container-wrapper widget AdResumen-widget"><div class="AdResumen-noticia-sidebar2" id="AdResumen-53103189"><div class="AdResumen-adlabel"> </div><div style="margin-left: auto; margin-right: auto; text-align: center; " id="AdResumen-12262153"><a href="//www.facebook.com/afiliados.secag.9" target="_blank"><img src="/wp-content/uploads/2019/01/secag-octubre.gif" alt="" width="336" height="280" style="display: inline-block;" /></a></div></div><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-2"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-recent">Reciente</a></li><li><a href="#widget_tabs-1-popular">Popular</a></li> </ul> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud" href="/dique-chico-se-trabaja-en-los-proyectos-de-la/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud" loading="lazy" data-src="/wp-content/uploads/2020/10/87176611_1435860766621071_3242366817154367488_n-e1604003718570-220x150.jpg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/">Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">29/10/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;" href="./" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of &#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;" loading="lazy" data-src="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-11.37.53-AM-e1604007162916-220x150.jpeg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="./">&#8220;Están participando todos los niños, el concurso está dando lindos resultados&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">29/10/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?" href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?" loading="lazy" data-src="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-29-at-16.27.25-e1604002494622-220x150.jpeg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/">Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">29/10/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas" href="/153863-2/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas" loading="lazy" data-src="/wp-content/uploads/2020/10/Trabajo-Online-e1603997566141-220x150.jpg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/153863-2/">La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">29/10/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal" href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal" loading="lazy" data-src="/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-29-at-15.31.51-220x150.jpeg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/">Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">29/10/2020</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;" loading="lazy" data-src="/wp-content/uploads/2020/01/BkuQDB1bU-768x000-1-220x150.jpeg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/anses-como-inscribirse-para-trabajar-y-cobrar-el-plan-argentina-hace/">ANSES: Cómo inscribirse para trabajar y cobrar el plan &#8220;Argentina Hace&#8221;</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">17/01/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Triste noticia: falleció Martín Hurtado" href="/triste-noticia-fallecio-martin-hurtado/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Triste noticia: falleció Martín Hurtado" loading="lazy" data-src="/wp-content/uploads/2019/06/FB_IMG_1560428278865-e1560463461787-721x405-1-220x150.jpg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/triste-noticia-fallecio-martin-hurtado/">Triste noticia: falleció Martín Hurtado</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">22/09/2019</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío" loading="lazy" data-src="/wp-content/uploads/2020/03/87974936_2825734384174254_6006777488787636224_o-220x150.jpg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/viralizan-la-foto-de-un-perro-atado-desde-hace-meses-en-un-sitio-baldio/">Viralizan la foto de un perro atado &#8220;desde hace meses&#8221; en un baldío</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">02/03/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="Una joven se arrojó desde el techo del Patio Olmos" href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Una joven se arrojó desde el techo del Patio Olmos" loading="lazy" data-src="/wp-content/uploads/2020/02/f608x342-20263_49986_58-220x150.png" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/una-joven-se-arrojo-desde-el-techo-del-patio-olmos/">Una joven se arrojó desde el techo del Patio Olmos</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">21/02/2020</span> </div> </div> </li> <li class="widget-single-post-item widget-post-list tie-thumb"> <div class="post-widget-thumbnail"> <a aria-label="El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez" loading="lazy" data-src="/wp-content/uploads/2019/10/WhatsApp_Image_2019-10-07_at_17.15.16-mitchell-3-220x150.jpg" /></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/el-anglo-de-duelo-fallecio-miss-silvia-vazquez/">El Anglo de duelo: falleció &#8220;Miss&#8221; Silvia Vazquez</a></h3> <div class="post-meta"> <span class="date meta-item tie-icon">07/10/2019</span> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Clima<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Alta Gracia, AR','units':'C','forecast_days':'5','custom_name':'Alta Gracia','animated':'true'}"><span class="tie-icon-gps"></span></span> <div id="tie-weather-alta-gracia-ar" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-name the-subtitle">Alta Gracia</div> <div class="weather-desc">Despejado</div> </div> <div class="weather-todays-stats"> <div class="weather-current-temp"> 20 <sup>&#x2103;</sup> </div> <div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 22&ordm; - 18&ordm; </div> <div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 27% </div> <div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 4,47 km/h</div> </div> </div> <div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-sun-animi"></div> </div> <div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Vie</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Sáb</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">26<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Dom</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Lun</div> </div> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div> </div> <div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div> <div class="weather-forecast-day-abbr">Mar</div> </div> </div> </div> <div class="clearfix"></div></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Facebook<span class="widget-title-icon tie-icon"></span></div></div> <div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/diarioresumendelaregion" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"> <div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diarioresumendelaregion">Búscanos en Facebook</a></div> </div> <div class="clearfix"></div></div><div id="stream-item-widget-15" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-9873660094403742" data-ad-slot="3752909315"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </aside> </div></div><div class="stream-item stream-item-above-footer"><br> <ins class="adsbygoogle" style="display:block; text-align: center;" data-ad-client="ca-pub-9873660094403742" data-ad-slot="6893982511" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recién actualizadas!<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget"><ul class="posts-list-items widget-posts-wrapper"> <li class="widget-single-post-item"> <a href="/dique-chico-se-trabaja-en-los-proyectos-de-la/"> <span class="date meta-item tie-icon">29/10/2020</span> <h3>Dique Chico: se trabaja en los proyectos de la red de agua y el nuevo centro de salud</h3> </a> </li> <li class="widget-single-post-item"> <a href="/torres-se-reunio-con-fey-nuevos-acuerdos-generacionales-en-el-departamento/"> <span class="date meta-item tie-icon">29/10/2020</span> <h3>Torres se reunió con Fey: ¿Nuevos acuerdos generacionales en el Departamento?</h3> </a> </li> <li class="widget-single-post-item"> <a href="/153863-2/"> <span class="date meta-item tie-icon">29/10/2020</span> <h3>La Municipalidad invita a participar del curso coordinado por el Programa Universidades Populares y Facultad de Lenguas</h3> </a> </li> <li class="widget-single-post-item"> <a href="/alta-gracia-recupera-fondos-de-obras-sociales-para-re-inversion-en-salud-municipal/"> <span class="date meta-item tie-icon">29/10/2020</span> <h3>Alta Gracia recupera fondos de obras sociales para re inversión en salud municipal</h3> </a> </li> <li class="widget-single-post-item"> <a href="/villa-del-prado-nuevos-horarios-en-la-oficina-de-rentas/"> <span class="date meta-item tie-icon">29/10/2020</span> <h3>Villa del Prado: nuevos horarios en la Oficina de Rentas</h3> </a> </li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Etiquetas<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="/tag/accidente/" class="tag-cloud-link tag-link-288 tag-link-position-1" style="font-size: 14.76821192053pt;" aria-label="accidente (858 elementos)">accidente</a> <a href="/tag/alta-gracia/" class="tag-cloud-link tag-link-651 tag-link-position-2" style="font-size: 22pt;" aria-label="Alta Gracia (5.151 elementos)">Alta Gracia</a> <a href="/tag/altagracia/" class="tag-cloud-link tag-link-689 tag-link-position-3" style="font-size: 15.139072847682pt;" aria-label="altagracia (927 elementos)">altagracia</a> <a href="/tag/anisacate/" class="tag-cloud-link tag-link-809 tag-link-position-4" style="font-size: 13.562913907285pt;" aria-label="Anisacate (627 elementos)">Anisacate</a> <a href="/tag/argentina/" class="tag-cloud-link tag-link-913 tag-link-position-5" style="font-size: 8.1854304635762pt;" aria-label="ARGENTINA (165 elementos)">ARGENTINA</a> <a href="/tag/colectividades/" class="tag-cloud-link tag-link-2674 tag-link-position-6" style="font-size: 9.112582781457pt;" aria-label="Colectividades (210 elementos)">Colectividades</a> <a href="/tag/coronavirus/" class="tag-cloud-link tag-link-17002 tag-link-position-7" style="font-size: 12.543046357616pt;" aria-label="Coronavirus (488 elementos)">Coronavirus</a> <a href="/tag/cordoba/" class="tag-cloud-link tag-link-3054 tag-link-position-8" style="font-size: 13.655629139073pt;" aria-label="Córdoba (650 elementos)">Córdoba</a> <a href="/tag/despenaderos/" class="tag-cloud-link tag-link-3583 tag-link-position-9" style="font-size: 10.039735099338pt;" aria-label="Despeñaderos (264 elementos)">Despeñaderos</a> <a href="/tag/detenido/" class="tag-cloud-link tag-link-3603 tag-link-position-10" style="font-size: 10.41059602649pt;" aria-label="detenido (287 elementos)">detenido</a> <a href="/tag/detenidos/" class="tag-cloud-link tag-link-3607 tag-link-position-11" style="font-size: 8.0927152317881pt;" aria-label="detenidos (161 elementos)">detenidos</a> <a href="/tag/elecciones/" class="tag-cloud-link tag-link-4079 tag-link-position-12" style="font-size: 10.132450331126pt;" aria-label="elecciones (266 elementos)">elecciones</a> <a href="/tag/facundo-torres/" class="tag-cloud-link tag-link-4657 tag-link-position-13" style="font-size: 9.205298013245pt;" aria-label="facundo torres (214 elementos)">facundo torres</a> <a href="/tag/incendio/" class="tag-cloud-link tag-link-5758 tag-link-position-14" style="font-size: 9.0198675496689pt;" aria-label="incendio (201 elementos)">incendio</a> <a href="/tag/malagueno/" class="tag-cloud-link tag-link-6997 tag-link-position-15" style="font-size: 10.596026490066pt;" aria-label="Malagueño (304 elementos)">Malagueño</a> <a href="/tag/robo/" class="tag-cloud-link tag-link-9727 tag-link-position-16" style="font-size: 12.543046357616pt;" aria-label="robo (484 elementos)">robo</a> <a href="/tag/solidaridad/" class="tag-cloud-link tag-link-10481 tag-link-position-17" style="font-size: 10.596026490066pt;" aria-label="solidaridad (299 elementos)">solidaridad</a> <a href="/tag/ucr/" class="tag-cloud-link tag-link-11114 tag-link-position-18" style="font-size: 8pt;" aria-label="UCR (159 elementos)">UCR</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-instagram-theme-3" class="container-wrapper widget widget_tie-instagram-theme"><div class="widget-title the-global-title"><div class="the-subtitle">Seguinos en Instagram!<span class="widget-title-icon tie-icon"></span></div></div> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8U0JCFhua/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/122819972_641381690101426_3720377808913124531_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=aeAYhYOtSyAAX-X8czL&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=5d6ce81a9b8a006919f82ad04bdfa050&oe=5FC16EAC" width="320" height="320" alt="DIQUE CHICO: SE TRABAJA EN LOS PROYECTOS DE LA RED DE AGUA Y EL NUEVO CENTRO DE SALUD El Presidente Comunal de Dique Chico, Nilo Pérez, participó ayer de una reunión vía Zoom con el Sub Secretario de Asuntos Municipales&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8PuSzF3IU/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/122884335_362002715253534_7348758303074896827_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=2tldi3uZYDoAX9-r_Oa&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=1c5a3cf450a4892e867d849a59f92fdd&oe=5FC0CD2C" width="320" height="320" alt="&quot;ESTÁN PARTICIPANDO TODOS LOS NIÑOS, EL CONCURSO ESTÁ DANDO LINDOS RESULTADOS&quot; El concurso &quot;La Amistad mueve montañas&quot;, impulsado por el escultor Julio Incardona, transita las últimas semanas para que los alumnos de distintos puntos del país puedan participar. &quot;En San&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8PV1ZjBED/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.29350-15/122773763_204052904450030_7863304535928715079_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=6kJ4urplQRIAX_-F_FA&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=b987e913cc6e8f35baee11d83cd97e47&oe=5FC23C07" width="320" height="320" alt="#Tensión en Buenos Aires Alrededor de 1000 familias fueron desalojadas de los terrenos usurpados en el mes de Julio. &quot;La policía nos quemó las casillas. No tienen porque hacernos esto. Estamos deseperados&quot;, fueron algunos de los testimonios. Hubo más de&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8ORZHrMBZ/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/122970949_124145362568947_6362578808802859990_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=f7LIONlxCw8AX9bnqIT&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=e530e563d01eccd7a75af94711b92fee&oe=5FC01EF9" width="320" height="320" alt="TORRES SE REUNIÓ CON FEY: ¿NUEVOS ACUERDOS GENERACIONALES EN EL DEPARTAMENTO? El Intendente de Alta Gracia mantuvo este mediodía una reunión con el Concejal de Malagueño, Marcos Fey quien marcó su campaña electoral contra Pedro Ciárez con los lemas del&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8HKKtlfNi/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/122924164_667124483950743_809582315144793399_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=RMlFO6ajz_kAX_KEIVW&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=b19e81ac7361ccf2a308d19ddf7bfec4&oe=5FC29988" width="320" height="320" alt="LA MUNICIPALIDAD INVITA A PARTICIPAR DEL CURSO COORDINADO POR EL PROGRAMA UNIVERSIDADES POPULARES Y FACULTAD DE LENGUAS Se trata de cuatro encuentros virtuales que comienzan en noviembre, está destinado a docentes de inicial, primaria y secundaria y público en general.&hellip;" /></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/CG8B6qNFPn1/" target="_blank" rel="nofollow noopener"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" loading="lazy" data-src="//scontent-eze1-1.cdninstagram.com/v/t51.2885-15/122872780_147452607088782_1136667032465610302_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=e8M9_x3g4VoAX9rQikW&_nc_ht=scontent-eze1-1.cdninstagram.com&oh=9975127058fac627a3fe1d0cf89af75e&oe=5FC137C2" width="320" height="320" alt="#PrimiciaRESUMEN ALTA GRACIA RECUPERA FONDOS DE OBRAS SOCIALES PARA RE INVERSIÓN EN SALUD MUNICIPAL El Intendente Marcos Torres avanzó en la firma de un convenio con una empresa de gestión de cobro para que los privados reintegren al Municipio los&hellip;" /></a> </div> </div> </div> <a target="_blank" rel="nofollow noopener" href="//www.instagram.com/resumendelaregion/" class="button fullwidth"><span class="tie-icon-instagram"></span> Seguinos en Instagram!</a> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><a href="/" alt=""><img src="/wp-content/uploads/2018/12/logo-white.png"></a> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-6 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper is-centered"> <div class="aboutme-widget-content"><br />Pedro Bútori 784 | Alta Gracia | 03547 435563 <br /> Editor responsable: Rubén Herrera <br> Contacto Comercial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccbfa3a2a5afa3bcb9aea0a5afa5a8ada88caba1ada5a0e2afa3a1">[email&#160;protected]</a> </div> <div class="clearfix"></div> <ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> <div class=" normal-side"> </div> </div> </div> </div> </div> <div id="site-info" class="site-info"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020 - Todos los derechos reservados · Resumen de la región &nbsp;|&nbsp; <a href="//www.iconik.com.ar/" target="_blank" title="Iconik - Web Development & Digital Marketing" alt="Iconik - Web Development & Digital Marketing"><img src="/wp-content/themes/jannah-child/iconik-firma.png"></a></div> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&#038;url=https://www.resumendelaregion.com/?p=153879&#038;via=ResumenAG" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=ResumenAG"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="fb-messenger://share/?app_id=5303202981&display=popup&link=https://www.resumendelaregion.com/?p=153879&redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://www.resumendelaregion.com/?p=153879&#038;redirect_uri=https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}"> <span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span> </a> <a href="//api.whatsapp.com/send?text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D%20https://www.resumendelaregion.com/?p=153879" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="//telegram.me/share/url?url=https://www.resumendelaregion.com/?p=153879&text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Botón volver arriba</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Barra lateral Secundaria" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-diario-resumen-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94719"><a href="/seccion/noticias/">Noticias</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94737"><a href="/seccion/noticias/sucesos/">Sucesos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110128"><a href="/seccion/noticias/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110127"><a href="/seccion/noticias/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110129"><a href="/seccion/noticias/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94732"><a href="/seccion/noticias/nacionales/">Nacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94727"><a href="/seccion/noticias/internacionales/">Internacionales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94726"><a href="/seccion/noticias/editorial/">Editorial</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94739"><a href="/seccion/noticias/videos/">Videos</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94735 mega-menu mega-recent-featured " data-id="11638"><a href="/seccion/noticias/politica/">Política</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94734 mega-menu mega-recent-featured " data-id="11637"><a href="/seccion/noticias/policiales/">Policiales</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94725 mega-menu mega-recent-featured " data-id="11650"><a href="/seccion/noticias/deportes/">Deportes</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94736 tie-current-menu"><a href="/seccion/noticias/sociedad/">Sociedad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94724"><a href="/seccion/noticias/cultura/">Cultura</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94723"><a href="/seccion/noticias/cultura/colectividades/">Colectividades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94728"><a href="/seccion/noticias/cultura/espectaculos/">Espectáculos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110126"><a href="/seccion/noticias/cultura/museos/">Museos</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93865 menu-item-has-icon is-icon-only"><a title="Más" href="#"> <span aria-hidden="true" class="tie-menu-icon fas fa-plus"></span> <span class="screen-reader-text">Más</span></a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94733"><a href="/seccion/noticias/opinion/">Opinión</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94721"><a href="/seccion/noticias/barrios/">Barrios</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94730"><a href="/seccion/noticias/la-region/">La Región</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94738"><a href="/seccion/noticias/tecnologia/">Tecnología</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95152"><a href="/seccion/noticias/empresas/">Empresas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94731"><a href="/seccion/noticias/mirada-atenta/">Mirada atenta</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94729"><a href="/seccion/noticias/gacetillas/">Gacetillas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94722"><a href="/seccion/noticias/carta-de-lectores/">Carta de lectores</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100417"><a href="/seccion/tapa-edicion-impresa/">Tapas Edición Impresa</a></li> </ul> </li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/diarioresumendelaregion/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//www.twitter.com/resumenag"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/channel/UCSx3Fn7tFt4srzZ1kgvXxKA"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/resumendelaregion/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form> </div> </div> </div> </aside> </div> </div> <div class="hustle-ui hustle-popup hustle-palette--gray_slate hustle_module_id_11 module_id_11 " data-id="11" data-render-id="0" data-tracking="enabled" data-intro="no_animation" data-outro="no_animation" data-overlay-close="1" data-close-delay="false" style="opacity: 0;"><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--default"><button class="hustle-button-icon hustle-button-close"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-layout"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><img class="aligncenter wp-image-148850 size-full" src="/wp-content/uploads/2020/08/popresumenok.png" alt="" width="800" height="600" /></p></div></div></div></div></div><p class="hustle-nsa-link"><a href="#">No volver a mostrar</a></p></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/smooth-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"' /> <noscript></noscript> <script>console.log('Style tie-fontawesome5')</script> <script>
		var advanced_ads_ga_UID = 'UA-33865439-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Escriba y presione enter.." /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Cerrar</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Buscar"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Buscar por" autocomplete="off" placeholder="Buscar por" /> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Buscar por</span> </button> </form> </div> </div> </div> <link crossorigin="anonymous" rel='stylesheet' id='hustle-fonts-css' href="//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700&#038;display=swap" type='text/css' media='all' /> <script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.resumendelaregion.com\/estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados\/","title":"\u201cEst\u00e1n participando todos los ni\u00f1os, el concurso est\u00e1 dando lindos resultados\u201d","postid":"153879","security":"064bb8ddb9","version":"1.4.6"};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/50432.js"></script>
<script type='text/javascript' id='google-invisible-recaptcha-js-before'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6Ldy-iIUAAAAAN6wknEML5CjfaQVJtyTcBAklfVQ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id='google-invisible-recaptcha-js'></script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/71e8b.js"></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/728c5.js"></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0","enable_on_adblock_delay":"0","on_adblock_delay":"5","on_adblock_delay_unit":"seconds","on_exit_intent":"1"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon","click_outside"],"after_close":"no_show_on_post","expiration":"1","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"1","schedule":{"not_schedule_start":"1","start_date":"09\/24\/2020","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"9\/30\/2020","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"01","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"11","blog_id":"0","module_name":"Resumen","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados&text=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","email":"mailto:?subject=%E2%80%9CEst%C3%A1n%20participando%20todos%20los%20ni%C3%B1os%2C%20el%20concurso%20est%C3%A1%20dando%20lindos%20resultados%E2%80%9D&body=https%3A%2F%2Fwww.resumendelaregion.com%2Festan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados"},"ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","page_id":"153879","page_slug":"estan-participando-todos-los-ninos-el-concurso-esta-dando-lindos-resultados","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.resumendelaregion.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.resumendelaregion.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"ResumenAG","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"No encontramos nada","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/8f496.js"></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.resumendelaregion.com/wp-admin/admin-ajax.php",
					data : "postviews_id=153879&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script defer src="https://www.resumendelaregion.com/wp-content/cache/minify/77f6a.js"></script>
<div id="fb-root"></div><script type="text/javascript">(function() {document.getElementById('ufc-button-div').style.display = 'none'; document.getElementById('ufc-button').style.display = 'none'; function ufc_async_load() { var element = document.getElementById('comments').getBoundingClientRect();
        if (document.getElementById('facebook-jssdk')) return; if ( element.top < window.innerHeight ) { (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=265451963493407';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
         }; };if (window.addEventListener) {
        window.addEventListener( 'scroll', ufc_async_load, false );
    } else if (window.attachEvent) {
        window.attachEvent( 'onscroll', ufc_async_load );
    }})();</script> <script>
				WebFontConfig ={
					google:{
						families: [ 'Lato:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> <style type="text/css" id="hustle-module-11-0-styles" class="hustle-module-styles hustle-module-styles-11">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</style> </body> </html>
